Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Compaq Presario 2246 - Windows ME


Phengizy
 Partager

Messages recommandés

Bonsoir à ToutezéAtous,

Le PC fonctionne - lentement - mais bien. Il n'y a qu'Office 97 d'installé.

Je voudrai installer Internet.

- Comment faire pour installer la connection ?

J'ai installé une carte réseau dont la diode verte s'allume mais ne clignotte pas.

Config du PC: Système: Microsoft Windows Millenium Edition 4.90.3000
				 Ordinateur: AuthenticAMD
								  AMD-K6tm w/ multimedia extensive
								  16.0Mo RAM
										   Mémoire virtuelle 32bits

Je voudrai utilisé mon modem - câble.

Merci d'avance

@+

PS: Aucun point " ! " dans Propriétés Système

Modifié par Phengizy
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...