Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Arret ou mise en veille, mon PC redemarre tout seul dés l'arrêt


didus
 Partager

Messages recommandés

Voilà tout est dit je viens de réinstaller XP aprés avoir changé de CM.

le micro fonctionne parfaitement, mais je suis obligé de rester à coté pour l'eteindre dés qu'il se rallume...

et impossible de le mettre en veille, prolongé ou non, il redemarre à chaque coup.

je n'ai pas de virus ni spyware (kasperski à jour + pare feu +anti espion et anti key logger)

ATHlon 2.8

1Go ram

carte Asus A7N8x

 

sous system, l'option Défaillance du système, la case "Redémarrer automatiquement" est décochée

de plus aucun service démarré ne posséde plus l'option "redemarrer" en cas de défaillance.

enfin j'ai regardé dans ma carte réseau "NVIDIA nForce Networking Controller" et j'ai oté l'option enable "wake up on lan" after power off...

le bios de la carte mére ne me semble pas en cause

 

je ne sais plus quoi tenter, car j'ai une bonne expérience de winxp ou 98, mais là je suis sec

 

config carte réseau, au cas où

 

ASF EventO -Boot Failure disable

ASF Event1 - Fan Problem enable

ASF Event10 -Case Intrusion enable

ASF Event4 -Heartbeat enable

ASF Event6 - Power button pressed enable

ASF Even7 -System Hot enable

ASF Event8 - CPU Overheated enable

ASF Heartbeat interval (seconds) 600

ASF Managing Station IP address absent

ASF PET Packet Send Count 1

ASF Support disable

Checksum Offload enable

Flow Control enable

IEEE802.1 P Support disable

Jumbo Frame Payload Size 1500

Low Power State Link Speed enable

Network Address absent

Optimize For cpu

Segmentation Offload enable

Speed/duplex settings full autonegociation

VLAN Id 1

VLAN Support enable

WakeOnLAN From PowerOff disable

Lien vers le commentaire
Partager sur d’autres sites

Regardes dans ton BIOS si tu as une option qui s'appel PowerOn last state ou un truc se rapprochant et met la sur disabled ou sur OFF si jamais elle est sur O

Lien vers le commentaire
Partager sur d’autres sites

Regardes dans ton BIOS si tu as une option qui s'appel PowerOn last state ou un truc se rapprochant et met la sur disabled ou sur OFF si jamais elle est sur O

 

cette option existe et j'ai plusieurs choix, sur OFF ou last state ça redemarre toujours...

 

Dans l'ensemble ca redemarre, une fois par ci par là non, le coup d'aprés sans changer rien à la config rebelote.

Modifié par didus
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Apparement la solution était bien dans le bios CM, j'ai trouvé non sans peine l'option "rest by defaut" et depuis j'ai éteint à quatre reprises mon PC sans qu'il se rallume...

 

j'espére que cela va continuer.

 

Merci pour l'aide apportée, si de mon coté l'info peut aider d'autres j'en serai ravi. :P

Modifié par didus
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...