Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme avec internet


jerem83200
 Partager

Messages recommandés

Bonjour j'ai un gros probleme avec mon internet depuis quelque temps.

Je m'explique, lorsque je me connecte a internet il me deconnecte au bout de 1h et pour résoudre ce probleme qu'une seule solution : le rebootage. Pour être franc cela commence un petit peu a me saouler ! Toutes les heures obliger de redémarrer !! J'ai tout essayé ad-aware, spybot S&D, hijackthis. Mais toujours le meme probleme. Lorque que j'ai fait mon test sur zebulon.com de ma connection j'était a 2,5 Mbits quand je le fait maintenant cela tourne autour de 1,2 et 1.5. J'aimerais savoir d'ou vient mon probleme et comment le résoudre !!

J'utilise une freebox en dégroupage total, prise téléphonique dans ma chambre donc pas de ralonge, j'utilise mozilla firefox.

Voila pour de plus amples informations je suis dispo' :P Merci de votre aide et bon surf :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour jerem83200 !

 

essaye ca

 

http://telechargement.zebulon.fr/73-TCP-Optimizer.html

 

A plus !

 

Salut.

J'ai deja essayé aussi et je crois bien que c'est depuis que je l'ai essay que j'ai ces merde en tout cas pour ma vitesse de connection qui baisse parce que le coup que je peux me connecter 1h ca le faisait avant donc cette solution est à soustraire.

Dans l'attente d'autres réponse ^^ ++

Lien vers le commentaire
Partager sur d’autres sites

Re

 

il me semble que tu a deja fait un post pour ca et ou on te demande si tu a deux par-feux

Peut tu répondre stp

 

De plus dans un autre poste je t'ai demandé de suivre la procedure cf

 

http://forum.zebulon.fr/index.php?showtopic=86826&hl=

 

Alors pourrrait tu répondre stp

 

A plus !

Lien vers le commentaire
Partager sur d’autres sites

Re regis oui je sais que j'ai deja posté un post mais j'ai jamais eu la capacité d'aller le voir ( je parle de mes capacité d'ordinateur ) donc je suis désolé :P

Sinon je n'ai pas 2 firwalle meme pas celui de windows car il s'est viré de mon panneau de configuration. Et la procédure de hijackthis n'a rien résolu.

Voila si t'a encore des questions pose les je rafraichi toutes les 5mn tellement ca me gave ce probleme

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

As-tu essayé de réinitialiser TCPIP.

 

Tu fais Démarrer - Executer - cmd

 

Dansla fenetre dos tu tapes :

 

netsh int ip reset c:\resetlog.txt la tu fais entrée

 

Et ensuite

 

netsh winsock reset

 

Et tu rebootes

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...