Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

reinstallation LEGEND 780 de packard bell


chulucanense
 Partager

Messages recommandés

BONJOUR,

J'ai acheté un Packard BELL LEGEND780 modèle 2005.

dont toutes les caracteristiques se trouvent sur http://www.legend-support.com.

carte mère Sunshine 8I915PM avec sous système audio Pci realtek AMC880

intel pentiumIV 3.2Ghz i915P socket LGA 775

carte graphique GeForce 6600

carte TV asus TV-7135/FM

deux disques durs seagate 160Gbytes.

 

Récemment le disque primaire (C:) m'a soudainement laché.

Les machines Packard Bell ont un bios constructeur imposant une reinstallation par master CD.

Les disques durs sont reliés par cable S-ATA. Ils ne sont pas geré dans le mode patrimonial par défaut Ghost (version 7.5) en mode natif.

 

La machine est sous extention de garantie pour 3 ans. J'ai donc appellé la maintenance.

Le nouveau disque installé par le technicien diffère du précédent par le fait qu'il est maintenant de 250Gb.

Un tatooage en automatique et en manuel a été effectué avec le CD master 1 (6945650002) [appui sur touche F5 au démarrage].

 

Le problème est qu'une fois le tatooage de la machine effectué les deux fichiers WBE000.02 et WBE000.xx sont déclarés HS. Ces deux fichiers necessaire au démarrage du processus d'installation et ne comportent aucun octet. sur le disque C existe alors trois fichiers les deux WBE000 et un fichier avec extension TXT.

 

La maintenance dit qu'un expert de chez eux doit rappeller (Quand?).

 

Y-a-t-il une solution pour continuer la réinstallation?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

J'ai bosser au SAV de auchan pendant un mois :-P et comme beaucoup de gens le savent .... auchan vend du packard poubelle :-( (et oui packard bell n'est pas la marque la plus .... hummm on se comprend :P)

 

Donc j'ai reinstaller des PB avec les masters ..... tatouage des machines ..... etc ...

Et pour te dire que si tes fichiers son comme tu le dis "sans aucun octets" c'est que ton master à un probleme et juste pour te dire que tu t'es fais (humm comment dire) un peux couillonné..... :P

 

Car normalement si tu as un probleme , en plus materiel ..... il doivent te remplacé le DD (vu que c'était sa qui à lacher) et te reinstaller windows avec les CDs masters que tu as normalement laissé avec ta machine au SAV ou la ou tu l'as obtenue .

 

Mais bon avec packard bell cherche pas a essayé de comprendre >> attend leur expert car a se niveau la tu peux pas faire grand chose

 

Desolé

 

Derrick

Lien vers le commentaire
Partager sur d’autres sites

Salut,

J'ai bosser au SAV de auchan pendant un mois :-P et comme beaucoup de gens le savent .... auchan vend du packard poubelle :-( (et oui packard bell n'est pas la marque la plus .... hummm on se comprend :P)

 

Donc j'ai reinstaller des PB avec les masters ..... tatouage des machines ..... etc ...

Et pour te dire que si tes fichiers son comme tu le dis "sans aucun octets" c'est que ton master à un probleme et juste pour te dire que tu t'es fais (humm comment dire) un peux couillonné..... :P

 

Car normalement si tu as un probleme , en plus materiel ..... il doivent te remplacé le DD (vu que c'était sa qui à lacher) et te reinstaller windows avec les CDs masters que tu as normalement laissé avec ta machine au SAV ou la ou tu l'as obtenue .

 

Mais bon avec packard bell cherche pas a essayé de comprendre >> attend leur expert car a se niveau la tu peux pas faire grand chose

 

Desolé

 

Derrick

 

 

merci pour ta franchise. Le probleme c est que le master d origine ne m'a jamais été fourni par auchan ni aucune documentation. le Disque est déjà remplacé par le technicien mais toujours pas de demarrage avec les masters qui ont été envoyés (Meme probleme avec differents master). Il y a possibilité pour moi que cela puisse venir du cablage des disques dur qui sont relié en S-DAP et non en P-DAP. Ce qui occasionne que le "HOST V 7.5" n'est pas reconnu au démarrage pour reconfiguer la machine. Mais ça seul l'expert peut le dire. Pour l'instant il joue la fille de l'air (impossible de le joindre).

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...