Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Soucis avec lecteur de disquette


canard66
 Partager

Messages recommandés

Salut,

 

je viens une fois de plus car j'ai un soucis avec mon matériel. Suite au branchement de mon nouveau disque dur (western digital 250Go SATA) j'ai mon lecteur de disquette qui reste allumé sans cesse, il est bie détecté dans le gestionnaire de périphériques mais ne lit plus les disquette. Si quelqu'un avait une idée elle serait bien venue.

 

Au passage je précise que je m'en sers rarement mais de temps en temps donc pas la peine de me proposer de le retirer car c'est devenu obsolète.

 

Merci par avance et bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

je viens une fois de plus car j'ai un soucis avec mon matériel. Suite au branchement de mon nouveau disque dur (western digital 250Go SATA) j'ai mon lecteur de disquette qui reste allumé sans cesse, il est bie détecté dans le gestionnaire de périphériques mais ne lit plus les disquette. Si quelqu'un avait une idée elle serait bien venue.

 

Au passage je précise que je m'en sers rarement mais de temps en temps donc pas la peine de me proposer de le retirer car c'est devenu obsolète.

 

Merci par avance et bonne journée.

ça me rapelle l'époque où il n'y avait pas de détrompeur sur les nappes de connexion ide : si on la connectait à l'envers le voyant du disque dur restait allumé sans clignoter. il suffisait alors de tourner le connecteur d'un demi-tour pour que ça passe... mais avec un détrompeur :P

A moins que...

Si ton nouveau disque est le seul branché sur la nappe, essaies de la retourner complètement : le côté qui est actuellement branché sur ton disque tu le connecte sur le port ide de ta carte-mère, et celui qui est actuellement sur ta carte mère sur ton disque

 

[edit]ooops, pardon j'avais mal lu, avec du S-ATA, ça ne dois pas être possible, désolé[/edit]

Modifié par mediaforest
Lien vers le commentaire
Partager sur d’autres sites

ça me rapelle l'époque où il n'y avait pas de détrompeur sur les nappes de connexion ide : si on la connectait à l'envers le voyant du disque dur restait allumé sans clignoter. il suffisait alors de tourner le connecteur d'un demi-tour pour que ça passe... mais avec un détrompeur :P

A moins que...

Si ton nouveau disque est le seul branché sur la nappe, essaies de la retourner complètement : le côté qui est actuellement branché sur ton disque tu le connecte sur le port ide de ta carte-mère, et celui qui est actuellement sur ta carte mère sur ton disque

 

[edit]ooops, pardon j'avais mal lu, avec du S-ATA, ça ne dois pas être possible, désolé[/edit]

 

 

Salut,

 

merci de ton avis, mais le soucis en plus est que ma nappe disquette est seule, il n'y a rien d'autres. Et de plus il y a bien un détrompeur sur ma nappe donc pas de risque de ce cote là (je ne pense pas avoir pu enfoncer avec le détrompeur dans le mauvais sens). De plus pour monter mon disque dur j'ai certes débranché la nappe de mon lecteur de disquette et son alimentation mais il me semble l'avoir remis tel quel.

 

Mais j'ai du louper quelque chose car ça ne fonctionne plus :P.

 

Merci par avance de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

salut,

Il y a eu ce problème sur le forum il y a quelques mois, c'était dans

le bios qu'il fallait regarder, mais je me souviens pas exactement

de la manipulation a faire.

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

merci de ton avis, mais le soucis en plus est que ma nappe disquette est seule, il n'y a rien d'autres. Et de plus il y a bien un détrompeur sur ma nappe donc pas de risque de ce cote là (je ne pense pas avoir pu enfoncer avec le détrompeur dans le mauvais sens). De plus pour monter mon disque dur j'ai certes débranché la nappe de mon lecteur de disquette et son alimentation mais il me semble l'avoir remis tel quel.

 

Mais j'ai du louper quelque chose car ça ne fonctionne plus :P.

 

Merci par avance de votre aide.

 

Salut,

Je commençais à être étonné qu'en branchant un disque sata tu te retrouves avec un problème de lecteur de disquette. Bon, je vois que pour brancher ton dd tu as du débrancher ton lecteur de disquette alors à mon avis tu l'a mal rebranché. Ton problème ressemble bougrement à une nappe mal enfoncée ou mise à l'envers coté lecteur de disquette (normalement il n'y a pas de détrompeur sur le lecteur de disquette et la nappe se monte à l'inverse de celle d'un dd - fil 1 à l'opposé de l'alim).

Amitiés

Janus

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...