Aller au contenu
Muscu

MODEM

Messages recommandés

Salut les p'tit lou

 

 

 

Depuis que j'ai formaté mon DD et que j'ai tout réinstallé mon modem ne tourne qu'à 31200bps ou moins selon mes connections. Avant il tournait à 49000bps et sans rien modifier dans ma base ou ailleurs. est-ce qu'il y aurait une âme soeur pour me dire pourquoi? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi mais je doute que ce soit materielle,je pense que le reseau est mauvais en ce moment,j'ai mis les pilotes à jours celaà n'as rien changer.

 

Au cas ou ?

 

J'ai wanadoo comme FAI,je tourne sous win98se,mo, modem est un conexant HCF V90 56K datafax PCI.

 

a49.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

si il est bridé, tu peux essayer ces Autres méthodes :

 

pour Olitec bridés Club-Internet, Wanadoo, Libertysurf ou Infonie : ajouter AT%X3B2 ou ATB2 ou AT%X3B2=ff ou ATS803: ou ATB2S25=20 dans Panneau de configuration/Modems/Propriétés/Connexion/Avancés/Paramètres supplémentaires

 

ou

 

essayez de vous connecter par HyperTerminal avec la commande AT : ATDT XXXXXXXXXX (XXXXXXXXXX étant le numéro du Fournisseur d'Accès Internet avec lequel vous voulez vous connecter).

 

 

 

Couper temporairement le son du modem : ajouter ATM0 dans Panneau de configuration/Modems/Propriétés/Connexion/Avancés/Paramètres supplémentaires.

 

 

 

@+

 

GG

 

icon_Fou.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est comparable a une circulation sur autoroute. Faut passer le péage au bon moment.

 

 

 

Essaie de te reconnecter, dans les secondes qui suivent et bien souvent c'est meilleurs.

 

 

 

Mon modem est optimisé, mais celà peut varier de 28000 a 46000bps et je reconnecte..

 

 

 

Salut.

 

[ Ce Message a été édité par: hexfetelectron le 2001-09-18 17:01 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

incroytable !! ceux qui ont des variations de 28000 à 44000, j'aimerais vraiment savoir sur quel FAI vous etes et surtout prkoi vous y restez !! Perso, un FAI qui me file une connex de merde (pour moi, de merde= <42000) je me barre vite fait de chez lui !!

 

 

 

Enfin sinon, le pbl de connection plus lente apres format, ca vient probablement de mauvais drivers pour le modem...

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon pareille que GG dans modem/propriété/connexion/avancés/ paramètres supplémentaires tu peux mettre aussi S11=35 ca l'accélère aussi et vérifie juste avant avancés dans paramètres du port si tout les flèches sont montés au maxi, mais même si la cadence est marqués plus petites que d'hab 31 et quelques c po gênant car j crois po vraiment, g un 56 kbps et je circule a 115 000 kbps/s alors j'vois po vraiment le rapport a part si je l'ai booster un peu trop icon_smile.gif mais je pense po icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×