Aller au contenu
Shibani06

Heu... C'est ici pour les pilotes?

Messages recommandés

Hugh à tous!

 

Heu j'ai un petit problème dans les gestionnaires de

 

périphérique avec "partage de connexions internet"...

 

Il y a un petit "!" à côté:

 

alors j'ai essayé de mettre à jour les pilotes mais ça a

 

pas marché alors j'ai cherché des pilotes sur le web:

 

Le problème c'est que je sais pas lequel prendre alors

 

j'aimerais avoir des conseils, s'il vous plait...

 

Mer d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

a un moment g eu le mem problème par régler ce problème y suffit que t'aille dans ajout et suppression de prog... / installation de windows/ et dans outils IE tu le désinstalle en le décochant tu le redémarre et aprés tu le réinstalle en le recochant et normalement ca devrait marcher car y te lance un assistant de configuration de la partage de connexion... et pis walla normalment tout marche icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben voilà HoLyFiRe, j'espère que tu seras un membre digne

 

et fort de la communauté zébulonnienne!

 

T'sais, moi aussi j'ai l'école, le sport tout ça,

 

mais bon faut bien comprendreque Zébulon est un véritable vivier

 

de ressources pour les problèmes des ordi.

 

Moi je pourrais pas m'en passer!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×