Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pas de connection Internet


Dzaxer
 Partager

Messages recommandés

Bonjour tlm Vous z'allez bien?

 

Alors voilà...

 

J'ai un réseau local de 2 PC (winXP et Win2000). J'utiise un routeur/modem WiFi Belkin. Sécurisation du réseau par WEP.

Sous XP j'ai une carte Belkin et sous 2000 une D-Link.

 

Le problème est que le réseau et l'accès à Internet ne fonctionne que si les 2 PC sont allumé. J'ai essayé plusieurs config, à savoir : IP fixes sur les PC ou serveur DHCP. Ni le PC1 ni le PC2 ne fonctionne seul... J'ai spécifié les serveurs DNS de mon ISP sur le routeur et sur les PC. Ceci dit cela ne fonctionne pas non plus si je spécifie que Mon ISP fourni l'adresse IP des DNS...

 

Alors que faire? Une idée?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...