Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème de lecteur cd/dvd et scsi


gigouillette
 Partager

Messages recommandés

Bonjour,

 

Lorsque j'essaie d'installer un logiciel créant des lecteurs virtuels, il cherche à installer un pilote scsi et l'écran écran devient bleu !

 

J'ai essayé d'installer le driver scsi fourni avec ma carte mère mais le résultat est le même (écran bleu me disant qu'un nouveau matériel a provoqué cette panne).

 

Tout le reste fonctionne très bien.

 

J'ai une carte mère gygabyte GA-7N400 prov2, un processeur athlon 2500, une carte graphique radeon 9800 pro et 1 Go de DDR400.

 

Quelqu'un a t-il une explication ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...