Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

9600 se pas vu pas pris


sucette
 Partager

Messages recommandés

Salut a tous !!!!!!!!!!!!

 

 

Je suis sur que quelqu'un a deja eu le probleme, j'ai cherché avec le moteur de recherche du forum, mais rien.

 

Mon soucis:

 

J'ai une carte mere msi et jusqu'a present s'était le port vga de la carte qui s'occupé de l'affichage, j'ai voulu ajouter une cg ati 9600 se, mais le probleme c que d'une, la carte graphique n'est pas vu et donc que le pilote ne veut pas s'installer (demande essaie sur port vga).

 

j'ai forcer dans le bios peripherique integrer, init first, port agp: mais rien n'y fait il ne la voit pas!!!!!!!

 

comment faire ?? msi est il facher avec ati ???

 

carte mere msi v4mdmp c'est ce qu'il y a d'inscrit dessus.

Lien vers le commentaire
Partager sur d’autres sites

commences déjà par désactiver dans le gestionnaire de périph' ta CG intégrée . ca devrait aller mieux ensuite .

 

 

je vais essayé merci,

 

 

sinon j'ai lu sur un forum qu'un mec avait eu le mem probleme, il a installer le catal 3.10 et ca a ete, je vais essayé aussi on verra.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

L'idéal c'est de désactiver directement dans le bios le chipset VGA .

Comme il est par défaut, lors du lancement de windows celui ci s'active en premier,du coup la vraie carte video, elle,reste en stand-by.

Une fois désactivé windows va normalement voir la carte video au redémarrage.

Installer les drivers ensuite.

 

Nous tenir au courant.

 

Amicalement,

 

[email protected]@voir-lutilisateurlibre.

Modifié par lutilisateurlibre
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

L'idéal c'est de désactiver directement dans le bios le chipset VGA .

Comme il est par défaut, lors du lancement de windows celui ci s'active en premier,du coup la vraie carte video, elle,reste en stand-by.

Une fois désactivé windows va normalement voir la carte video au redémarrage.

Installer les drivers ensuite.

 

Nous tenir au courant.

 

Amicalement,

 

[email protected]@voir-lutilisateurlibre.

 

Dans le bios je vais ou pour le desactiver, je suis bien allé dans perif integrer, init first et choisi port agp, je c pas si c ca !!!!

 

sinon merci de me guider :P

 

j'ai desactiver dans le gestionnair de perif mais lorque il redemarre il charge windows puis ecran noir, il refuse le catalyst 3.10.

 

entre nous ca commence a me gonfler.

 

meme avac la video integrer normalement il reconnait quand un nouveau perif lorsque l'on branche la cg !!!

Lien vers le commentaire
Partager sur d’autres sites

faire la maj du chipset de ta cm (pilote gart) et tout rentrera dans l'ordre ensuite ta cg sera reconnue ,ton chipset doit être un via km400 regarde dans ma sign y'a le lien .

Oui , probablement un problème de drivers VIA non installé .

Lien vers le commentaire
Partager sur d’autres sites

Oui , probablement un problème de drivers VIA non installé .

 

 

bon, merci de m'aider les gars c'est cool.

 

voila ce que j'ai fait 1, j'ai telecharger le pilote pour km400 comme tu m'as dis, il veut pas s'installer, ca me dis de lire le fichier journal dans le rep windows.

 

2 je suis allé sur le site de jetway la carte mere est une jetway all in one v4mdmp, mais enfait je sais pas trop quoi y faire.

 

qu'elle est la methode ?

 

la je suis reparti de 0.

 

j'ai remis les reglage du bios a l'origine, enlever la cg.

 

Pouvait vous encore m'accompagner un peu svp ??

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...