Aller au contenu
Quetzalcoatl

speed internet 56k

Messages recommandés

suite au conseil de mr zeb', j'ai foait tout ce qui faut c'est du tonnerre de brest...

 

 

 

j'ai augmenté dans système.ini comx=1024 je ll'ai passé 2048, et j'ai presque du temps réel.... mais j'ai encore environ 1seconde entre le clic sur le site de zeb et son affichage...

 

 

 

Question je peut poussé jusqu'ou cette valeur sans tout faire planter et de combien dois-je augmenter la valeur.. a chaque fois...

 

 

 

zebulon est grand, il est le guide des guides, le royal menbre de la communaoté internet, gloire a lui et a ses apotres ;o)))

 

 

 

Merci, merci, merci....

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai osé booster mon modem: COM3buffer=2024

 

et c'est vrai que ça marche du tonnerre mais je me pose la question de savoir si ça ne va pas mettre mon modem hors d'usage à la longue. D'autre part, est-ce que cela agit sur les downloads ? Merci de répondre.

Partager ce message


Lien à poster
Partager sur d’autres sites

heu je me suis arréter a 3072 pour le comXbuffeur.... plus ça ralenti.....

 

 

 

et mon prog de modif de donnée modem j'ai rwin a 6432(perso)

 

cache NDI a 32

 

MTU auto active

 

et black hole inactive

 

 

 

j'aimerais savoir j'ai une carte olitec PCI/v92 ready......

 

et je sais quelle est a donf' a 115000, peut-on changer cette variable ormis celle de zeb......

 

 

 

pour la connexion je suis passé de 40000 a 49000 quand il fait beau...

 

 

 

et une moyenne de 5.5ko/s pour les download

 

et en pic affichage de page de site enter 15 et 20Ko/s !!

 

c'est pas du temps réel, mais pour aller vers le forum de zeb, la page s'afficheplus vite que j'ai le temps d'aller faire du scrolling sur le coté.... plus vite que ouam'

 

 

 

thank zeb'.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis jaloux !!!

 

Moi aussi j'ai un 56K et moi aussi j'ai fait la totale comxbuffer=2048, vitesse maxi du modem à 400000 mais je stagne toujours à 3k/s en download de MP3 sur morpheus...

 

 

 

Par contre quand je télécharge plusieurs vidéos a la fois je parviens à avoir un taux de transfert en cummulé de +de 6K/s !

 

Mais j'ai toujours un ping de merde (300-400, parfois des pointes à +de1000).

 

Pourquoi ? hein pourquoi ?!

 

Ca vient de modem? de mon ordi? de ben laden?!

 

merci.

 

 

 

[ Ce Message a été édité par: samyone le 2001-09-24 02:45 ]

 

[ Ce Message a été édité par: Samyone le 2001-09-24 02:47 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×