Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Routeur Linksys WRT54GC-Fr


airache
 Partager

Messages recommandés

Bonjour,

Je viens d'installer ce routeur sur XP-sp2 en suivant les instructions du CDRom fourni.

Je n'avais pas désactivé le pare-feux de Windows, ni Avast-antivirus. Le FAI est Tele2, en ADSL Ethernet. Avant d'installer le routeur, tout marchait bien.

Aprés installation, Internet marche bien, et Outlook Express aussi en Récetion, mais PAS en EMISSION. J'obtiens l'erreur (à peu près) suivante :

"Impossible de trouver l'hôte SMTP. Vérifiez que vous avez tapé correctement le nom du serveur. Compte : 'HTTP', Serveur : 'SMTP', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 11001, Numéro d'erreur : 0x800CCC0D"

Je pense que c'est Avast qui bloque, car je vois l'icône d'analyse des messages sortants qui se met en route, sans solution, puis au bout de qq minutes apparait le message d'erreur. Curieusement quand j'envoie des messages VIDES (sans fichiers et sans commentaires), les mails partent sans problèmes.

La configuration dans OE (smtp et pop) n'a pas changé depuis l'installation du routeur. Tout se passe comme si le port 25 se bloquait !!

Merci par avance pour trouver la solution

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Oui je confirme ce modèle de routeur de chez Linksys intègre un firewall

Le routeur peut également servir de serveur DHCP, il intègre un puissant pare-feu SPI qui protège vos ordinateurs contre les intrusions et les attaques Internet les plus connues et prend en charge l'intercommunication VPN. La configuration est un jeu d'enfant avec n'importe quel navigateur Web. Sans oublier son petit format qui s'adapte parfaitement à votre maison ou sur votre bureau.
Lien vers le commentaire
Partager sur d’autres sites

En fait, c'était une installation chez des amis. J'ai tout essayé : Désactivation du Pare-Feux Windows, désactivation d'Avast, aisi que du Pare-Feux du routeur. De toute façon la vitesse de la connexion Internet était inférieure à celle d'un modem RTC. J'ai du enlever le routeur pour que tout redevienne normale.

Dommage. Ce sera peut-être pour une autre fois.

Merci à tous.

A+

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...