Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ecran tout noir ou connexion Internet coupé


Moby82
 Partager

Messages recommandés

Bonjour voila mon problème!

 

Bon ma configuration ASUS A8NE

Carte graph 6600 GT 128Mo

Ram 1024Kingston

processeur AMD 3500+

 

 

Mon probleme se produit quand j'ouvre plusieurs applications ou quand j'ouvre un jeu en ligne ( mmorpg) ou autre jeu en local!

En effet au bout de une dizaine de minutes mon écran devient tout noir!

L'ordinateur plante completement !

IPL obligatoire

 

:P:P:-P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour voila mon problème!

 

Bon ma configuration ASUS A8NE

Carte graph 6600 GT 128Mo

Ram 1024Kingston

processeur AMD 3500+

Mon probleme se produit quand j'ouvre plusieurs applications ou quand j'ouvre un jeu en ligne ( mmorpg) ou autre jeu en local!

En effet au bout de une dizaine de minutes mon écran devient tout noir!

L'ordinateur plante completement !

IPL obligatoire

 

:P:P:-P

 

 

Salut,

 

as tu testé ta ram pour voir si elle n'aurait pas un petit soucis par hasard? Car ça peut être le cas. Sinon quand tu as écran qui devient noir il s'éteint ou se met en veille? Et as tu un bruit spécial? Cela te le fait depuis combien de temps? As tu fait une mise jour de quelque chose?

 

Bon courage et bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

as tu testé ta ram pour voir si elle n'aurait pas un petit soucis par hasard? Car ça peut être le cas. Sinon quand tu as écran qui devient noir il s'éteint ou se met en veille? Et as tu un bruit spécial? Cela te le fait depuis combien de temps? As tu fait une mise jour de quelque chose?

 

Bon courage et bonne journée.

Tout d'abord Merci d'avoir répondu aussi vite !! :P

 

Bah pour l'écran en faites il devient tout noir en plein travail ou jeu! Par exemple t'es en train de gravé et hop l'écran s'eteind comme si la tour n'etait pas mis en route.

 

J'ai fais un flash non sans mal (liens mort sur le site d'ASUS) de mon bios de ma carte mère et egalement de ma carte graph !! mais le probleme persiste!

 

Je me suis acheté le tout début Mars et on va dire que je rencontre le probleme depuis environ un peu plus de 2 semaines. Soit 10 jours apres l'acaht du matos !!

 

Sinon au niveau du bruit! Mon ordi fait un bruit épouvantable, même quand celui fonctionne correctement!

Mais je crois que c'est à cause du ventilateur du Chipset!

 

Mais je ne pense pas que ca est qelque chose à voir avec mon écran noir!! enfin je dis ca mais bon qui sait :! :P

Lien vers le commentaire
Partager sur d’autres sites

Tout d'abord Merci d'avoir répondu aussi vite !! :P

 

Bah pour l'écran en faites il devient tout noir en plein travail ou jeu! Par exemple t'es en train de gravé et hop l'écran s'eteind comme si la tour n'etait pas mis en route.

 

J'ai fais un flash non sans mal (liens mort sur le site d'ASUS) de mon bios de ma carte mère et egalement de ma carte graph !! mais le probleme persiste!

 

Je me suis acheté le tout début Mars et on va dire que je rencontre le probleme depuis environ un peu plus de 2 semaines. Soit 10 jours apres l'acaht du matos !!

 

Sinon au niveau du bruit! Mon ordi fait un bruit épouvantable, même quand celui fonctionne correctement!

Mais je crois que c'est à cause du ventilateur du Chipset!

 

Mais je ne pense pas que ca est qelque chose à voir avec mon écran noir!! enfin je dis ca mais bon qui sait :! :P

 

 

Salut,

 

ok merci pour ces réponses, alors déjà il te faudrait tester tes barrettes de ram avec memtest pour voir si elles n'ont pas un soucis. Ensuite tente, au cas ou, de regarder la température de ton pc (soit avec logiciel style everest ou via bios). Déjà je pense que ça donnera un premier aperçu du soucis.

 

Bon courage et tiens nous au courant.

Lien vers le commentaire
Partager sur d’autres sites

Salut, Moby82

J'ai fais un flash non sans mal (liens mort sur le site d'ASUS) de mon bios de ma carte mère et egalement de ma carte graph !! mais le probleme persiste!

 

Je me suis acheté le tout début Mars et on va dire que je rencontre le probleme depuis environ un peu plus de 2 semaines. Soit 10 jours apres l'acaht du matos !!

 

Sinon au niveau du bruit! Mon ordi fait un bruit épouvantable, même quand celui fonctionne correctement!

Mais je crois que c'est à cause du ventilateur du Chipset!

 

Mais je ne pense pas que ca est qelque chose à voir avec mon écran noir!! enfin je dis ca mais bon qui sait :! :P

Ce PC, tu l'as monté toi-même, ou bien l'as-tu acheté d'occasion ou neuf ? Selon les résultats des investigations en cours, ce détail est important, en cas de panne matérielle...

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut, Moby82

 

Ce PC, tu l'as monté toi-même, ou bien l'as-tu acheté d'occasion ou neuf ? Selon les résultats des investigations en cours, ce détail est important, en cas de panne matérielle...

@+

Pour répondre a la question papo c'est du matériel acheté neuf et que j'ai monté moi-même!

Donc oui on peut penser eventuellement à un probleme matériel et plus spécifiquement de RAM !!

 

Je teste mon ordi avec d'autre barettes et vous tiens au courant merci de vos réponses et de votre aide !!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, mon pote a la même carte mère et le ventilo du chipset est vraiment infernal tu peux éventuellement le changer pour installer un refroidissement passif, regarde aussi tes températures comme te l'a conseillé canard66 car le plantage peut venir de là .

 

Vous tiens également au courant sur les températures! J'utilise Asus probe!!qui est fournis sur le cd de la carte mere!

Lien vers le commentaire
Partager sur d’autres sites

Vous tiens également au courant sur les températures! J'utilise Asus probe!!qui est fournis sur le cd de la carte mere!

 

 

Salut,

 

pour ce qui concerne la mémoire tu as plus simple utilise le logiciel memtest ça t'évite de tout débrancher et rebrancher dans ton ordi :P.

 

PS: il est dispo en section téléchargement de zeb :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...