Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

graveur affiché comme lecteur cd !!!


abyssin
 Partager

Messages recommandés

salut,

 

j'ai appliqué qques réglages recommandés par ce site sur les services, http://speedweb1.free.fr

 

peut etre est du à des modif, mais mon graveur dvd récemment installé (LG) qui affichait juste avant "lecteur dvd ram" et la nature du support inséré (dvd video, cdrw etc..), aprés les qques modifs, j'ai toujours lecteur cd !!

 

bien qu'il reconnaissent les differents media (dvdr, cdr..) (sous nero toolkit info, j'ai bien dvdrw lg)

 

de plus, meme en l'absence de media inséré, en cliquant sur l'icone lecteur cd (le graveur) celui s'ouvre (??!) et bien il n'y à rien ...comme si j'avais mis un cd vierge.

 

bref, c'est pas clair? est ce la manip sur les services ( bien que trés minim) j'ai remis en manuel l'option gravure cd imapi (rien de changé)

 

j'ai pas eu de crash, j'ai du (??) touché à un service qui fallait pas, mais lequel ???

 

des idées?

 

merci :P

Lien vers le commentaire
Partager sur d’autres sites

Salut ,

laisse désactiver le service imapi , tu en as pas besoin

il me semble que c'est le service détection matèriel noyau qui fait ce changement , essaye en le mettant en auto et redémarre pour voir , j'en suis pas sur ,

ce n'est pas vraiment un souci ,cela ne t'empeche pas d'utiliser correctement ton graveur .

Modifié par neos
Lien vers le commentaire
Partager sur d’autres sites

salut,

 

j'ai appliqué qques réglages recommandés par ce site sur les services, http://speedweb1.free.fr

 

peut etre est du à des modif, mais mon graveur dvd récemment installé (LG) qui affichait juste avant "lecteur dvd ram" et la nature du support inséré (dvd video, cdrw etc..), aprés les qques modifs, j'ai toujours lecteur cd !!

 

bien qu'il reconnaissent les differents media (dvdr, cdr..) (sous nero toolkit info, j'ai bien dvdrw lg)

 

de plus, meme en l'absence de media inséré, en cliquant sur l'icone lecteur cd (le graveur) celui s'ouvre (??!) et bien il n'y à rien ...comme si j'avais mis un cd vierge.

 

bref, c'est pas clair? est ce la manip sur les services ( bien que trés minim) j'ai remis en manuel l'option gravure cd imapi (rien de changé)

 

j'ai pas eu de crash, j'ai du (??) touché à un service qui fallait pas, mais lequel ???

 

des idées?

 

merci :P

 

j'avais aussi un problème de reconnaissance avec un graveur qui s'affichait en lecteur CD.

 

mon problème venait simplement du logiciel de gravage utilisé. J'ai tout désinstallé mes "divers" logiciel de gravage pour remettre Sonic qui était fourni avec mon PC, depuis tout va bien.

 

bon courage @+ :P

Lien vers le commentaire
Partager sur d’autres sites

Salut ,

laisse désactiver le service imapi , tu en as pas besoin

il me semble que c'est le service détection matèriel noyau qui fait ce changement , essaye en le mettant en auto et redémarre pour voir , j'en suis pas sur ,

ce n'est pas vraiment un souci ,cela ne t'empeche pas d'utiliser correctement ton graveur .

 

 

exact ! j'avais mis detection materiel noyau en manuel, je l'ai remis en automatique et demarré, ca marche nickel! il affiche lecteur dvd ram.

 

Cependant, je clique dessus(sans media inséré) et il l'ouvre sous une fenetre vierge, est ce normal ????

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...