Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu][ATI Radeon 9200] Problème d'affichage vidéo


Tom Delacroix
 Partager

Messages recommandés

Bonjour à tous,

je me suis souvenu que j'avais une sortie vidéo (fiche femelle jaune) sur ma carte vidéo (ATI Radeon 9200).

Donc je l'ai branché sur ma télévision et aprés configuration j'arrive à avoir mon bureau sur la télévision mais j'ai un petit problème quand je lance une vidéo. Le fenêtre de visualisation de mon lecteur reste noire sur la télévision, tandis que la vidéo est parfaitement visible sur l'écran du PC.

Me suis-je trompé dans la configuration ?

Merci d'avance.

Tom Delacroix.

Modifié par Tom Delacroix
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...