Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème avec Asrock939DualSATA2


DAVY
 Partager

Messages recommandés

Salut à tous,

je vous expose mon probléme :

 

J'ai acheté il y a environ 3 semaines une Asrock939DualSATA2 sur internet, je reçois la carte, la test hors du boitier avec un A64 3200+ + ventilo d'origine + 2HDs + 2*512Mo DDR + 6800GE 256Mo + Hyper Type R 480W;

résultat tout se passe bien la Pc démarre etc...

 

Je décides alors de la monter de façon définitive dans mon botier, un Antec Sonata avec une alim Hyper Type R 480W. A la place du ventilo d'origine du CPU je met un Zalman 7000 AlCu avec les fixations qui vont bien, je démarres et la les HD ne se mettent pas en marche, rien à l'écran, et en même temps une ptite puce a 3 broche (du même coté) grille ! Cette derniére se trouve entre le chipset (avec le rad gris) et le premier slot de ram.

 

Je me dit comme la carte est d'ocaz et qu'elle est passé par la poste elle a peut être était choqué, de se fait je la renvoie en SAV, 1 semaine 1/2 plus tard je reçois de nouveau la carte et PAF ! Rebelote la même puce qui crame une fois monter dans le boitier avec le vetilo Zalman !

 

Voila je ne sais plus quoi faire !

A quoi cela est il du ?

 

Ce n'est quand même pas un ventilateur qui peut faire griller une carte mére !!!

 

 

 

Merci d'avance pour votre aide :P

Lien vers le commentaire
Partager sur d’autres sites

Je crois avoir trouvé la cause du probléme, c'était bien a cause du ventilo mais la partie qui se trouve derriére la carte mére.

 

img15114pm.th.jpg

 

 

Car cette partie n'est pas bien isolé.

 

img15164up.th.jpg

 

 

 

Que me conseillez vous de faire ?

 

Boucher le carré avec du carton ou autre?

 

Changer le ventilo? Si oui, quoi comme modéle, j'en voudrais un performant, pas trop bruyant et pas trop chére il servira a refoidir un A64 3200+ @ 2,6 @ 1,45v ou au pire @ 2,7 @ 1.55v dans un tour Antec Sonata ventilé par deux 120mm.

 

 

Merci d'avance

Modifié par DAVY
Lien vers le commentaire
Partager sur d’autres sites

enfait sur la premiére photo du post 3,

on peut voir que le bord de la plaque touche des puces, et sur la seconde on voit que ce même bord n'est pas isolé...

 

Donc le métal de la plaque touché les puces, donc je pense que c de la que vient le probléme, par contre ces puce la ne semble pas grillé...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...