Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

passerelle plus là


ote
 Partager

Messages recommandés

Salut

 

Suite à divers modifications (notamment ajout de règles pour kerio), je me suis aperçu que je n'avais plus l'icone de notification de connexion dans le systray. Du coup, j'ai été voir ce qu'il en était dans les connexions réseau et je n'ai plus de passerelle qui était là avant. Il n'y a plus qu'une icone connexion au résau local 2 qui est activé. J'ai testé ma vitesse sur mire.ipadsl.net/, elle est de 3789.664 Kbps alors qu'avant je montais à 4,7.

 

J'ai toujours accès à internet, mais c'est plus lent et donc je n'ai plus ma passerelle. Je suis chez club internet adsl +tel illimité et je suis connecté en ethernet avec hitachi ah4021.

 

Je comprend pas ce qui c'est passé. Merci de m'aider à retrouver ma config initiale.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Peut-être existe-il une possibilité d'une restauration de la "Configuration par défaut" sous Kério ?

 

Sinon essaie une Restauration à un moment antérieur à tes modifications ?

 

Pour ma part, avant n'importe quelles modif que ce soit, je sauvegarde ma base de registre avec http://telechargement.zebulon.fr/202-erunt.html (avec possiblité de restaurer sa BdR...) et je fait une copie miroir de mon C:\ par le biais de Norton Ghost (produit Symantec) qui me permet de restaurer mon C:\ dans l'état exact où il se trouvait avant la modification.

 

Les sauvegardes devrait devenir des réflexes avant toutes modifications, mises à jour et traficotages en tout genre...

 

J'utilise aussi Ultra BackUp sur http://telechargement.zebulon.fr/87-UltraBackup-42.html avec, entre autre, sa fonction Sauvegarde et Restaurer...

 

Amicalement.

Lien vers le commentaire
Partager sur d’autres sites

Effectivement j'ai pensé à une restauration, mais la derniere dâte un peu alors je le garde comme dernière option. Tous tes conseils sont plein de bon sens, mais ça ne m'aide pas dans mon problème actuel.

 

J'ai vu que kipetrovitechy avait le même problème (passerelle qui n'apparait pas dans connexion réseau).

 

Quelqu'un saurait comment rétablir cette passerelle ?

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Bon j'ai réussi à remettre ma passerelle. Je met la manip si ça peut servir à quelqu'un, c'était tout bête mais on sait jamais :

 

Sur l'icone connexion au réseau local 2 dans le systray j'ai fait clic droit, deconnecter. Bien sûr plus d'internet. J'ai éteint le modem, relancer. Et hop tout comme avant. Mon reseau local 2 est toujours activé mais j'ai ma passerelle de nouveau. :P

 

Je pense qu'il devait y avoir une méthode plus poussée mais ça a marché, c'est le prinpal.

Lien vers le commentaire
Partager sur d’autres sites

Eh bien ce n'est pas fini en fait. Ma passerelle revient bien mais elle repart apres un moment. Ca fait deux fois déjà. Une fois j'ai fait du simple surf, et l'autre j'étais sur gaim. Et à chaque fois ça saute tout seul.

 

Je la recupère comme je l'expliquais ( deconnecter et reconnecter le reseau local 2 ) mais j'aimerais bien que ça tienne. Quelqu'un saurait'il quoi faire ? Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Suite à divers modifications (notamment ajout de règles pour kerio), je me suis aperçu que je n'avais plus l'icone de notification de connexion dans le systray. Du coup, j'ai été voir ce qu'il en était dans les connexions réseau et je n'ai plus de passerelle qui était là avant. Il n'y a plus qu'une icone connexion au résau local 2 qui est activé. J'ai testé ma vitesse sur mire.ipadsl.net/, elle est de 3789.664 Kbps alors qu'avant je montais à 4,7.

 

J'ai toujours accès à internet, mais c'est plus lent et donc je n'ai plus ma passerelle. Je suis chez club internet adsl +tel illimité et je suis connecté en ethernet avec hitachi ah4021.

 

Je comprend pas ce qui c'est passé. Merci de m'aider à retrouver ma config initiale.

 

Salut ote,

moi aussi je perd régulièrement ma passerelle après quelques minutes de connexion. Mais ça ne gène en rien mon surf.

Sur mon second ordi la passerelle est là en permanence, elle "tient".

Je n'ai pas trouvé la solution du problème (et ça m'agace). Mais pour te simplifier la vie pas besoin de te déconnecter, il suffit de faire réparer.

Ce qui est curieux c'est que, par moments, la passerelle réapparaît toute seule si je retourne sur le net après l'avoir quitté pour faire autre chose.

C'est sûr si quequ'un avait la bonne idée de nous lire et de connaître la solution ce serait top.

Alors espérons

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut Mpolo, mon compagnon de galère

 

Effectivement il semblerait que tu ais le même problème que moi, mais j'ai voulu tester ta manip plus rapide en faisant réparer et j'ai le message qui s'affiche :

 

Les étapes suivantes de la réparation ont échoués

Suppression du cache de résolution dns

Contactez votre administrateur ou fournisseur de services internet????

 

En faisant quelques recherches avec google, j'ai trouvé la commande ipconfig /flushdns que j'ai lancé sous dos, mais pareil ça bloque.

 

Alors serait-ce la source de mon problème ? En tout cas je n'arrive pas à aller plus loin.

Je continue de chercher ou si quelqu'un saurait quoi faire, je suis preneur.

Lien vers le commentaire
Partager sur d’autres sites

Salut Mpolo, mon compagnon de galère

 

Effectivement il semblerait que tu ais le même problème que moi, mais j'ai voulu tester ta manip plus rapide en faisant réparer et j'ai le message qui s'affiche :

 

Les étapes suivantes de la réparation ont échoués

Suppression du cache de résolution dns

Contactez votre administrateur ou fournisseur de services internet????

 

En faisant quelques recherches avec google, j'ai trouvé la commande ipconfig /flushdns que j'ai lancé sous dos, mais pareil ça bloque.

 

Alors serait-ce la source de mon problème ? En tout cas je n'arrive pas à aller plus loin.

Je continue de chercher ou si quelqu'un saurait quoi faire, je suis preneur.

 

Re Salut ote,

oui, parfois la réparation échoue (chez moi rarement), dans ce cas il faut réparer une seconde fois.

Mais si ça ne marche toujours pas alors là je ne sais plus. Avec Windows on n'est jamais à bout de surprises.

A+

Lien vers le commentaire
Partager sur d’autres sites

Je comprend plus rien. Plus moyen de faire apparaitre ma passerelle. J'essaie par tous les moyens, mais rien n'y fait : déconnecter et reconnecter le réseau local 2 ou faire réparer (qui marche maintenant, en fait c'était le sevice client DNS que j'avais desactivé pour me servir d'un gros fichier hosts que j'ai trouvé sur ce forum qui empechait la réparation).

 

Mais j'ai toujours accès à internet :P

 

Alors elle sert à quoi cette passerelle, pourquoi elle a disparue et comment je la fais revenir ???

 

Aidez moi, merci.

 

Au cas où : windows xp pro, offre 8 méga chez ci avec telephonie illimité, non dégroupé, connecté en ethernet avec modem hitachi AH 4021.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...