Aller au contenu
Jam

Probleme 2000

Messages recommandés

Mon probleme exposé clairement :

 

config :

 

K7 turbo (6330)

 

256 Mo

 

DD : Western-Digital 600AB (60Go)

 

Athlon 1Ghz

 

...

 

 

 

Le pc a toujours bien tourné sous 98

 

Apres installation de 2000 :

 

aucun probleme pour installer avec le bios en mode "fail-safe"

 

le pc tourne normalement

 

si on le passe en mode "optimal"

 

le pc ne boot plus

 

erreur win2000 : inaccessible boot device

 

on le remet en "fail-safe" : meme erreur

 

plus aucun moyen de demarrer meme en sans echec ou sous dos...

 

 

 

Une idée ?? peut etre la gestion du disque dur de 60Go

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'est pas possible de reparer comme il est impossible de demarrer en n'importe quel mode que ce soit...

 

De plus, la disquette créée de cette maniere me parait bien inutile puisque elle ne fonctionne pas chez moi !

 

Merci mais le probleme est resolu... changer d'os etait le plus sage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×