Aller au contenu
kertra

pas de reponse

Messages recommandés

au secours j'ai un probleme avec mediaplayer7.1 qui se lance mais je ne peux plus rien faire avec quand je fais ctrl+alt+sup, cela m'indique que le mplayer ne répond pas.J' ai désinstallé réinstallé sans aucune amélioration.C'est à devenir dingue, tout marchait bien des mois durant puis plus rien. MERCI D'AVANCE POUR VOS CONSEILS

Partager ce message


Lien à poster
Partager sur d’autres sites

euh.........

 

 

 

j'en sais rien

 

à vrai dire qd je met un cd audio dans la machina c'est le lecteur de cd audio qui se met en route

 

 

 

ou winamp pour ceux qui on winamp

 

 

 

ben apparement oui il prends pas les .cda (fichiers audio)

 

 

 

ben voila

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso j'utilise Winamp Mp3, cdplayer de widoze pour les cd odio, powerdvd les dvds ( sans blague ) et enfin mediaplayer widoze de base pour le divx ( enfin avec le codec installe

 

 

 

Voili

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×