Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Lecteur de cartes non détectés


ptit_nico
 Partager

Messages recommandés

Slt, et tu sur que tu a bien brancher ton lecteur sur un port JUSB ? ou ailleur ? et tu sur qu'il et alimenté ? :P

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos conseils !

 

J'ai finalement réussi à trouver la solution.

 

En fait, il fallait juste débrancher le PC et appuyer 20 secondes sur le bouton de mise en marche pour vider le lecteur de cartes de l'électricité statique accumulée, de le rebrancher et de redémarrer la bête.

 

 

Se problème survient quand on retire un périphérique sans utiliser l'icône pour le retirer en toute sécurité.

 

MERCI à tous, et j'espère que ceci pourra aider quelqu'un.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...