Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

help aider moi


nanou6565
 Partager

Messages recommandés

bonjour à tous :P

 

je suis novice en matiere d'informatique

 

j ai xp edition famillial pack 2 jusqu a samedi j avais une connection par cable ethernet est depuis plus rien j ai appeler wanadoo qui a tester ma ligne et qui ma faire pleins de manipulations pour me dire a la fin que j avais un programmes qui me bloquer l acces a internet

 

pouvez vous svp m aider a trouver se vilain programme qui me bloque :P

 

ps j ai enlever mon antivirus, ewido,ad-aware et ccleaner ainsi que mon pare feux et s est toujours pareil je vous joint se message via le cable usb

 

 

merci de votre aide a tous :-P

Lien vers le commentaire
Partager sur d’autres sites

Quel Modem ?

ST 510 ?

LiveBox ?

Si LiveBox, Inventel ou Sagem ?

Parametrage de ta carte réseau ?

Fais >> Démarrer >> Executer >> Tape cmd

Puis dans la fenetre noire tape ipconfig/all

Et dis moi ce qu'il y a marqué !!

 

 

 

bonjour :P

 

voici les renseignements demander

 

modem : livebox sagem

 

configuration IP de windows

 

Nom de l'hote..........................pc teck

Suffixe DNS principal

Type de noud......................... Hybride

Routage IP active...................non

Proxy Wins active..................non

 

Carte ethernet Connection au reseau local :

 

Statut du media...............................Media deconnecter

Description..................................... VIA Rhine II Fast ethernet Adapter

Adresse physique............................00-50-70-83-B6-C3

 

 

Carte ethernet connection au reseau local 8

 

Suffixe DNS prope a la connection

Description...........................................ADI USB Remote NDIS NetWork Device

Adresse physique .................................00-15-56-19-F5-EF

DHCP active.........................................oui

configuration automatique active............oui

Adresse IP...........................................192.168.1.11

Masque de sous reseau.........................255.255.255.0

Passerelle par defaut............................192.168.1.1

Serveur DHCP......................................192.168.1.1

Serveur DNS........................................192.168.1.1

Bail obtenu...........................................lundi 15 mai 11:59:52

Bail expirant.........................................lundi 22 mai 11:59:52

 

En esperant que ceci t'aideras j ai du debrancher mon cable ethernet pour avoir la connection par usb

 

merci de ton aide :P

Lien vers le commentaire
Partager sur d’autres sites

Carte ethernet Connection au reseau local :

 

Statut du media...............................Media deconnecter

Description..................................... VIA Rhine II Fast ethernet Adapter

Adresse physique............................00-50-70-83-B6-C3

Carte ethernet connection au reseau local 8

Là il dit que ta carte réseau est déconnecté !!

Ca m'aide pas !!

 

 

Suffixe DNS prope a la connection

Description...........................................ADI USB Remote NDIS NetWork Device

Adresse physique .................................00-15-56-19-F5-EF

DHCP active.........................................oui

configuration automatique active............oui

Adresse IP...........................................192.168.1.11

Masque de sous reseau.........................255.255.255.0

Passerelle par defaut............................192.168.1.1

Serveur DHCP......................................192.168.1.1

Serveur DNS........................................192.168.1.1

Bail obtenu...........................................lundi 15 mai 11:59:52

Bail expirant.........................................lundi 22 mai 11:59:52

Et là c'est ta connexion par USB !! Et ce n'est pas elle qui nous interaisse !!

 

*****************

Donc verifier que ta carte réseau est bien activée !!

Reconnecte ta carte réseau sur la LiveBox et refais un ipconfig/all

Et donne moi le resultat pour la carte réseau (VIA Rhine II Fast ethernet Adapter)

Modifié par PBMatcho
Lien vers le commentaire
Partager sur d’autres sites

Là il dit que ta carte réseau est déconnecté !!

Ca m'aide pas !!

Et là c'est ta connexion par USB !! Et ce n'est pas elle qui nous interaisse !!

 

*****************

Donc verifier que ta carte réseau est bien activée !!

Reconnecte ta carte réseau sur la LiveBox et refais un ipconfig/all

Et donne moi le resultat pour la carte réseau (VIA Rhine II Fast ethernet Adapter)

 

re :P

 

Carte ethernet Connection au reseau local

 

Suffixe DNS prope a la connection

 

Description...........................................VIA Rhine II Fast ethernet Adapter

 

Adresse physique............................00-50-70-83-B6-C3

DHCP active.........................................oui

configuration automatique active............oui

Adresse IP...........................................192.168.1.11

Masque de sous reseau.........................255.255.255.0

Passerelle par defaut............................192.168.1.1

Serveur DHCP......................................192.168.1.1

Serveur DNS........................................192.168.1.1

Bail obtenu...........................................lundi 15 mai 16:16:19

Bail expirant.........................................lundi 22 mai 16:16:19

 

En esperant que cela t aideras car moi je patoge :P

 

merci de ton aide :-P

Lien vers le commentaire
Partager sur d’autres sites

Description...........................................VIA Rhine II Fast ethernet Adapter

 

Adresse physique............................00-50-70-83-B6-C3

DHCP active.........................................oui

configuration automatique active............oui

Adresse IP...........................................192.168.1.11

Masque de sous reseau.........................255.255.255.0

Passerelle par defaut............................192.168.1.1

Serveur DHCP......................................192.168.1.1

Serveur DNS........................................192.168.1.1

Bail obtenu...........................................lundi 15 mai 16:16:19

Bail expirant.........................................lundi 22 mai 16:16:19

OK !! Ta connexion a l'air bonne !!

Et donc là tu n'accede pas a la LiveBox en tapant dans la barre d'adresse d'internet Explorer :

http://192.168.1.1

Puis clique sur Accès aux pages de configuration (accès réservé, protégé par mot de passe)

Utilisateur : admin

Mot de passe : admin

Modifié par PBMatcho
Lien vers le commentaire
Partager sur d’autres sites

:P

OK !! Ta connexion a l'air bonne !!

Et donc là tu n'accede pas a la LiveBox en tapant dans la barre d'adresse d'internet Explorer :

http://192.168.1.1

Puis clique sur Accès aux pages de configuration (accès réservé, protégé par mot de passe)

Utilisateur : admin

Mot de passe : admin

 

 

re :P

 

non je ne peux pas j ai une page blanche et ca ne charge pas et j ai un message erreur de reseau

 

Par contre je suis entre dans information systeme

environnement logiciel

rapport d'erreur

et voici ce que j ai trouver

 

Aplication Hang Application bloque espace wanadoo.exe version 5.9.03 module bloque hungapp.version 0.0.0.0 adresse de blocage 0x00000000. ,

 

Ne serait ce pas ca qui me bloque mon acces

 

merci de ta reponse :-P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

1 - Tu es sur quelle prise Ethernet sur la Livebox ?? La rouge ou la jaune ?

 

2 - J'insiste mais tu as bien tapé, comme te le demande PBMatcho, dans la barre d'adresse de ton navigateur Internet http://192.168.1.1 sans faire d'autre manip ( espace wanadoo et compagnie ) ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

1 - Tu es sur quelle prise Ethernet sur la Livebox ?? La rouge ou la jaune ?

 

2 - J'insiste mais tu as bien tapé, comme te le demande PBMatcho, dans la barre d'adresse de ton navigateur Internet http://192.168.1.1 sans faire d'autre manip ( espace wanadoo et compagnie ) ?

 

re

oui j ai bien suivi se qu il ma dit et je suis brancher sur le rouge

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...