Aller au contenu
byves

(Résolu)Deuxième HDD Sérial ATA non reconnu

Messages recommandés

Bonjour,

 

Jusqu' à présent,mon PC de bureau était équipé de:

 

1 IDE ATA 80 Gb (portant l'OS Windows XP SP2)

1 Sérial ATA 80 Gb

 

J'ai installé, en 3eme disque, un SATA 300 Gb (sur lequel je compte réinstaller mon OS par la suite).

 

Lors de la mise en marche après montage, aucun des SATA(s) n'a été reconnu dans le gestionnaire de disque. Seul apparaissait le ATA.

 

Le SATA 80 n'est réapparu que lorsque j'ai débranché le SATA 300.

 

Le SATA 300 branché en lieu et place du SATA 80 n'apparaît pas dans le gestionnaire!

 

Peut-on corriger ce problème et comment y parvenir?

 

Cordiales salutations à tous.

Modifié par byves

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu.

 

Il s'agissait en fait du mauvais positionnement d'un jumper en considérant mon modèle de carte mère.

 

Le HDD 300 Go que j'ai acheté a un jumper positionné à l'origine pour une configuration en Sérial ATA 2.

Pour mon cas, il fallait le positionner en SATA 1.

 

Maintenant, il est reconnu.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×