Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bronson

Réseau perdu...

Messages recommandés

Salut,

J'ai perdu mon réseau... :P:P

 

J'explique : 2 PC en réseau via un routeur Linksys WRT54G relié à une FB.

le premier est en ethernet et le deuxième en WIFI

 

 

Le 1 voit le 2 et peut accéder à ses fichiers, mais pas le contraire ( donc le deuxième ne peut plus imprimer :-P )

 

Le 2 surfe très bien sur internet comme le premier...

 

Le FW d'XP est désactivé sur les 2...Le partage d'imprimante et de fichiers est activé sur les deux....

 

 

Je ne comprends plus car il y a encore peu de temps tout tournait rond.

 

 

Vous avez des idées ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×