Aller au contenu

Messages recommandés

salut

je voudrai savoir comment faire pour choisir de cofigurer mon reseau avec le pilote de ma carte plutot qu'avec xp voilà le reponse de belkin je suis novice donc un ptit peu d'aide serai la bienvenue merci

 

Bonjour,

 

Merci pour votre mail.

 

Suite a votre probleme,c'est windows xp qui gere votre reseau et le service

'configuration automatique sans fil'ne s active pas quand vous redemarrez votre

ordinateur.Installer le pilote de votre carte F5d7000 version 3000 et laisser le

pilote blekin gerer votre connexion sans fil.

 

http://www.belkin.com/support/download.asp...V3&lang=1&mode=

 

Merci.

 

Bonne journée,

 

Djamel Oumbiche

Representant Support Technique (France&Uk)

Belkin Ltd

Numero vert: 00800 22355460

Email: eurosupport@belkin.com

Website: http://www.belkin.fr

Merci d'inclure l'email original

 

 

 

 

-----Original Message-----

From: TechSupp

Sent: 23 May 2006 17:55

To: TechSupp

Subject: SERVICE REQUEST FORM

 

 

**SERVICE REQUEST FORM** 5/23/2006 9:55:05 AM

 

Customer Name: louaisil f

Email: louaisilf@hotmail.fr

Phone:

Model: bel79b029e

Problem: bonjour

j'ai cablé ce routeur f5d7230fr4 ver.4000fr avec une 9box trio3c(mode bridge)

via le cable ethernet et je communique sans fil avec mon pc via une carte pci

belkin f5d7000fr version30000fr.(mon os est xp pro sp2)

l'installation c'est bien passé j'arrive a me connecter a mon reseau ssid fred

qui pour l'instant me sert juste a me connecter a internet par contre pour

acceder a internet a chaque fois que j'allume mon pc ou même dés fois quand cela

ce deconnecte il faut que j'aille dans les propriétés de ma connexion reseau

sans fil et que je coche utiliser windows pour configurer mon reseau sans fil ok

et après reparer et là je peux me reconnecter le problème c'est qu'il faut que

je le fasse a chaque fois pourquoi?

mauvais paramétrage materiel ou os ou problème materiel?merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ta carte est bien installé, il faut aller dans :

Démarrer / Paramètres / Panneau de Configuration / Connexion réseau / Connexion réseau sans fil

Onglet Configuration réseaux sans fil

Décocher Utiliser Windows pour configurer mon reseau sans fil

Cliquer sur Démarrer / Exécuter

Dans le champ Ouvrir saisir services.msc et valider par OK

Rechercher dans la liste des services Configuration automatique sans fil. Faire un clique droit sur ce service et aller dans Propriétés.

Dans les Propriétés de Configuration automatique sans fil, onglet Général, le Type de démarrage doit être défini sur Manuel. Sélectionner Manuel dans le menu déroulant.

Vérifier l'état du service sur la ligne Statut du service. Celui ci doit être Arreté, autrement, cliquer sur le bouton Arreter.

Cliquer sur OK.

Et lance ton utilitaire blekin pour gerer votre connexion sans fil.

Ou le réinstaller si necessaire.

Et verifier qu'il se lance au Démarrage

 

:P

Modifié par PBMatcho

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ta carte est bien installé, il faut aller dans :

Démarrer / Paramètres / Panneau de Configuration / Connexion réseau / Connexion réseau sans fil

Onglet Configuration réseaux sans fil

Décocher Utiliser Windows pour configurer mon reseau sans fil

Cliquer sur Démarrer / Exécuter

Dans le champ Ouvrir saisir services.msc et valider par OK

Rechercher dans la liste des services Configuration automatique sans fil. Faire un clique droit sur ce service et aller dans Propriétés.

Dans les Propriétés de Configuration automatique sans fil, onglet Général, le Type de démarrage doit être défini sur Manuel. Sélectionner Manuel dans le menu déroulant.

Vérifier l'état du service sur la ligne Statut du service. Celui ci doit être Arreté, autrement, cliquer sur le bouton Arreter.

Cliquer sur OK.

Et lance ton utilitaire blekin pour gerer votre connexion sans fil.

Ou le réinstaller si necessaire.

Et verifier qu'il se lance au Démarrage

 

:P

 

salut et merci ça marche

par contre j'ai un nouveau soucis maintenant en début de session pendant environ 5min si je cliques sur un menu (ex:outils le menu deroulant s'affiche et disparait au bout de 2secondes)il disparait aussi sec pareil pour écrire une adresse mail il faut que je repointe avec la souris a chaque fois car g juste le temps d'écrire une lettre !!!!

 

 

j'ai fait plusieurs scan avec mon antivirus (antivir,ewido,a²,nettoyage ccleaner ,easycleaner...)tjrs pareil je croyais avoir trouvé car antivir m'a trouvé un virus (HERASTIC) mais non rien changé après delete.

 

j'ai désinstallé le pilote de la carte wifi et là plus le problème?je l'ai réinstallé et idem!!!!! :P Par contre quand je clique sur l'icone de config de ma carte wifi le menu apparait et disparai direct et ça tout le temps je ne peux rien paramétrer!!!!!conflit???????

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

salut et merci ça marche

par contre j'ai un nouveau soucis maintenant en début de session pendant environ 5min si je cliques sur un menu (ex:outils le menu deroulant s'affiche et disparait au bout de 2secondes)il disparait aussi sec pareil pour écrire une adresse mail il faut que je repointe avec la souris a chaque fois car g juste le temps d'écrire une lettre !!!!

j'ai fait plusieurs scan avec mon antivirus (antivir,ewido,a²,nettoyage ccleaner ,easycleaner...)tjrs pareil je croyais avoir trouvé car antivir m'a trouvé un virus (HERASTIC) mais non rien changé après delete.

 

j'ai désinstallé le pilote de la carte wifi et là plus le problème?je l'ai réinstallé et idem!!!!! :P Par contre quand je clique sur l'icone de config de ma carte wifi le menu apparait et disparai direct et ça tout le temps je ne peux rien paramétrer!!!!!conflit???????

 

merci

 

 

salut

j'ai trouvé il faut que j'aille sur ma connexion sans fil/click droit/propriétée/je referme la page et la nickel mes menus restent je neperds plus la main?

que faut-il paramétrer pour éviter que je fasse cette manip dés que j'ouvre une session?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×