Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Marcolino

Internet lent et coupures : malware ?

Messages recommandés

Hello les Zebulonnettes et les zebulons,

 

Ca va ? Moi pas trop. Après restauration partielle suite plantage XP sur page de fermeture, j'ai les problèmes suivants :

-ADSL deconnecte alors que USB Ok (pas de deconnexions autorisées pour économiser energie)

-Navigation plus lente

 

Voici ma config

P4 3.2Go HT

Nvidia GeForce 6600 128Mo

DD : 320 (2 de 160Go)

RAM : 1024

XP SP2

Kaseprsky Personnal PRO 5

Zone Alarm

Ad aware

ADS Cegetel 4Mo

Modem Sagem Fast (pilotes à jour)

 

.. et mon log HiJack

 

Logfile of HijackThis v1.99.1

Scan saved at 22:40:28, on 28/05/2006

Platform: Windows XP SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

 

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\system32\slserv.exe

C:\WINDOWS\system32\RUNDLL32.EXE

C:\WINDOWS\SOUNDMAN.EXE

C:\WINDOWS\ALCWZRD.EXE

C:\Program Files\Java\j2re1.4.2_05\bin\jusched.exe

C:\Apps\Powercinema\PCMService.exe

C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe

C:\WINDOWS\system32\rundll32.exe

C:\Program Files\SAGEM\SAGEM F@st 800-840\dslmon.exe

D:\Shareaza\Shareaza.exe

C:\Program Files\Internet Explorer\iexplore.exe

C:\Documents and Settings\Meneghini\Bureau\HijackThis.exe

 

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.cegetel.net

R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = "C:\Program Files\Outlook Express\msimn.exe"

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll

O4 - HKLM\..\Run: [iMJPMIG8.1] "C:\WINDOWS\IME\imjp8_1\IMJPMIG.EXE" /Spoil /RemAdvDef /Migration32

O4 - HKLM\..\Run: [PHIME2002ASync] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /SYNC

O4 - HKLM\..\Run: [PHIME2002A] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /IMEName

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /installquiet

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [Raccourci vers la page des propriétés de High Definition Audio] HDAudPropShortcut.exe

O4 - HKLM\..\Run: [soundMan] SOUNDMAN.EXE

O4 - HKLM\..\Run: [AlcWzrd] ALCWZRD.EXE

O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE

O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Program Files\Java\j2re1.4.2_05\bin\jusched.exe

O4 - HKLM\..\Run: [PCMService] "c:\Apps\Powercinema\PCMService.exe"

O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot

O4 - HKLM\..\Run: [KAVPersonal50] "C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\kav.exe" /minimize

O4 - Global Startup: DSLMON.lnk = C:\Program Files\SAGEM\SAGEM F@st 800-840\dslmon.exe

O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office\OSA9.EXE

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\system32\Shdocvw.dll

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O16 - DPF: {42E1F024-ECC3-456F-B98A-4CE5ACDBF25C} (ActiveFormX Contrôle) - https://ssl-tb.sitadelle.com/selfcare.ceget...FAutoConfig.ocx

O17 - HKLM\System\CCS\Services\Tcpip\..\{7FD636C7-9078-40E9-A8B1-E130E88DFC84}: NameServer = 217.19.192.132 217.19.192.131

O23 - Service: AOL Connectivity Service (AOL ACS) - Unknown owner - C:\PROGRA~1\FICHIE~1\AOL\ACS\AOLacsd.exe (file missing)

O23 - Service: Kaspersky Anti-Virus Service (kavsvc) - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\kavsvc.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: SmartLinkService (SLService) - - C:\WINDOWS\SYSTEM32\slserv.exe

O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

 

 

QQ 1 y voit de trucs étranges ?

 

Help me please

 

PS : un seul périférique sur USB : le modem

 

Merci bcp

 

Marcolino

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsjour Marcolino,

 

rien de vraiment anormal sur ton rapport.

Je doute que ton problème soit dû a des virus, tu peux néanmoins faire un scan en ligne :

 

Ouvre internet explorer --> Outils --> Options internet --> onglet "sécurité" --> Valide "niveau par défaut".

 

Sur Internet explorer --> Outils --> Options internet --> onglet "avancé" --> valide "Paramètres par défaut".

 

- Fais un Scan en ligne sur Kaspersky en utilisant Internet Explorer. Si tu es perdu, tu peux suivre cette aide pour les scans en ligne

- Copie/colle le rapport du scan ici

 

Si le scan avec Kaspersky ne fonctionne pas, fais ceci :

 

- Fais un scan avec panda en désactivant ton antivirus pendant le scan!

(Si tu es perdu, tu peux suivre cette aide pour les scans en ligne)

- Copie/colle le rapport panda ici

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsjour Marcolino,

 

rien de vraiment anormal sur ton rapport.

Je doute que ton problème soit dû a des virus, tu peux néanmoins faire un scan en ligne :

 

Ouvre internet explorer --> Outils --> Options internet --> onglet "sécurité" --> Valide "niveau par défaut".

 

Sur Internet explorer --> Outils --> Options internet --> onglet "avancé" --> valide "Paramètres par défaut".

 

- Fais un Scan en ligne sur Kaspersky en utilisant Internet Explorer. Si tu es perdu, tu peux suivre cette aide pour les scans en ligne

- Copie/colle le rapport du scan ici

 

Si le scan avec Kaspersky ne fonctionne pas, fais ceci :

 

- Fais un scan avec panda en désactivant ton antivirus pendant le scan!

(Si tu es perdu, tu peux suivre cette aide pour les scans en ligne)

- Copie/colle le rapport panda ici

 

 

Merci malekal

 

Je vais faire un scan avec Panda. En ce moment j'ai kasperski ki scanne (mais pas en ligne)

 

Je collerai resultat Panda asap

 

 

Merci encore

 

PS : il se peut que tt cela vienne de Cegete l :P

Partager ce message


Lien à poster
Partager sur d’autres sites

PS : il se peut que tt cela vienne de Cegete l :P

Tu as Shareaza.exe qui tourne dans ton rapport HijackThis.

S'il est mal configuré, trop d'upload ou trop de connexions établies, c'est normal que ta connexion rame.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci malekal

 

Je vais faire un scan avec Panda. En ce moment j'ai kasperski ki scanne (mais pas en ligne)

 

Je collerai resultat Panda asap

Merci encore

 

PS : il se peut que tt cela vienne de Cegete l :P

 

 

Panda n'a rien trouvé a part des cookies ke j'ai nettoyé avec ad aware et zone alarm

 

Merci de vos conseils

 

Je cheche du cote du FAI peut etre ?

 

a+

 

Marcolino

Partager ce message


Lien à poster
Partager sur d’autres sites

Panda n'a rien trouvé a part des cookies ke j'ai nettoyé avec ad aware et zone alarm

 

Merci de vos conseils

 

Je cheche du cote du FAI peut etre ?

Marcolino

 

Regarde si en arretant Shareaza, le problème n'est pas réglé.

Tu peux tester ta connexion ici : http://www.zebulon.fr/outils/speedtest/test-de-connexion.php

A faire avec aucun programme succeptible d'utiliser la connexion.

 

Si le débit est mauvais voir avec ton FAI.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×