Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Jy21

[résolu]problème avec eyeball chat

Messages recommandés

Bonjour,

je suis confronté à un problème avec Eyeball Chat, qui me parait être un excellent logiciel de chat avec Webcam, très léger.

Je l'ai installé sans problème chez mon gendre, qui possède une connexion Wanadoo 512K...

Pour ma part, je possède une connexion ADSLMax Free, un routeur, Linksys WRT54G, j'ai ouvert les ports correspondants,(ainsi que dans le Firewall Xp).

Le serveur me répond....pas de réponse du serveur.

J'ai pingé le serveur (ping chat2.eyeball.com), et le serveur me répond correctement...

J'ai désactivé les Firewall, sans résultat.

Quelqu'un a t'il eu ce problème?....Peut-être du à Free????

 

Merci pour une éventuelle aide. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Si celà peut servir à quelqu'un, devant l'affluence des réponses :P , je signale simplement que la connexion s'est effectuée sans problème aujourd'hui, sans aucune manip de ma part...sans doute un engorgement du serveur "Eyeball Chat", qui habituellement fonctionne très bien......

Je l'ai testé chez un membre de ma famille , et ce logiciel de communication est bien moins lourd à trainer que ses concurrents MSN et Skype.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×