Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Déconnexion Live Box


Cédric_65
 Partager

Messages recommandés

Bonjour à tous,

 

Je vien de faire l'acquisition de la live box SAGEM avec une connection 8M. Mon problème c'est qu'elle se déconnecte au bout de 5 minutes :-P dès que jutilise MSN ou un programme de P2P. Avant la live box, j'utilisais un modem ZTE USB avec une connection de 1M et là je n'avais aucun problème. :P

J'utilise Avast comme anti-virus et Kerio comme pare-feu.

Je voudrais savoir s'il existe un moyen pour éviter ces déconnections intempestive parce que c'est vrément énervant :P

 

Merci pour vos futures réponses :-(

Modifié par Cédric_65
Lien vers le commentaire
Partager sur d’autres sites

Salut, à toi,

 

En fait, tout dépend le branchement de ta livebox au PC. Le mieux est de la brancher en Ethernet.

J'avais essayé en USB et j'avais des connexions assez fréquentes. En revanche, en Ethernet, tout va bien : je n'ai plus aucune déconnexion et c'est l'installation la plus facile à réaliser.

Et je n'ai pas de pare-feu sur mon PC, seulement l'antivirus NOD32.

 

Voilà, j'espère avoir répondu à ton problème.

 

A bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Salut à toi mykooss,

 

Je te remercie pour ta réponse mais je suis moi aussi branché en éthernet. Mon problème ne vient donc pas de là. :P

 

On m'a dit que ça venait peut-ètre de la bande passante qui pourrait saturée.Si quelqu'un pourrait m'éclairer un peu plus, ça serait fort symphatique. :-P

 

Merci à vous...

 

Et je n'ai pas de pare-feu sur mon PC, seulement l'antivirus NOD32.

Je te conseille vivement d'en installer un!!! :P

Lien vers le commentaire
Partager sur d’autres sites

Je te conseille vivement d'en installer un!!! :P

La LiveBox a un PareFeu Materiel !!!

Je voudrais savoir s'il existe un moyen pour éviter ces déconnections intempestive parce que c'est vrément énervant :-P

Déja regarde si ta LiveBox pert la synchro quand tu as des deconnections

Essais de faire tester ta ligne !!

On m'a dit que ça venait peut-ètre de la bande passante qui pourrait saturée.Si quelqu'un pourrait m'éclairer un peu plus, ça serait fort symphatique. :-(

Ben, faut faire tester ta ligne

Et si l’atténuation et/ou la marge de bruit ne sont pas dans les norme, faire descendre le débit !!

:P

Modifié par PBMatcho
Lien vers le commentaire
Partager sur d’autres sites

salut a tous

je voulais exposer mon probleme qui ressemble assez au cas evoquer(j'ai aussi "orange")connection 8mega(aussi)

mais avec un modem/routeur d-link

avec un deuxieme ordi en wifi

depuis peu apres quelque temps impossible d'ouvrir une page web (pour les deux ordi)mais par exemple msn tourne toujours

et quand je branche mon ancien modem(celui que j'avais quand j'etais en 512)ben aucune "deconnection"

j'essai de comprendre mais je n'y arrive pas

en mettant a jour ma carte reseau et en reinstallant les drivers du routeur rien y fait :P

auriez vous une idee??

Lien vers le commentaire
Partager sur d’autres sites

Salut à vous tous,

 

La LiveBox a un PareFeu Materiel !!!

 

On m'a toujours conseillé d'avoir un autre pare-feu :P

 

Déja regarde si ta LiveBox pert la synchro quand tu as des deconnections

 

Je pense que je perd la synchro, le @ clignote rapidement, ralenti puis se stabilise et la connexion se rétablie.

 

Sinon pour la ligne j'ai fait un test, voilà ce que ça a donné:

 

Longueur de ligne : 1914 mètres

Affaiblissement : 28.71 dB

[Estimation] Débit descendant ADSL : 6813 kbps (852 ko/s)

 

Merci pour votre aide :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

Donc si tu avais une connection a un méga qui marchait bien, peut etre qu'il vaudrait mieux qu'on te bride ta ligne a un palier inférieur que celui que tu as actuellement...un débit limite pour ta ligne engendre une chute du snr margin d'ou tes déconnections quand tu branches un logiciel p2p ou msn par exemple!!Sinon tu peux toujours vérifier la présence de condensateur sur ta ligne téléphonique et ne laisser que les fils gris et blancs de brancher...

Lien vers le commentaire
Partager sur d’autres sites

Salut juju714 :P

 

J'ai fais comme tu m'as dit, j'ai enlevé le condensateur et j'ai laisser que les fils blanc et gris de branchés.

 

Pour l'instant aucune déconnection...j'espère que cela va durer :-P

 

En tout cas merci pour tout :P

 

A+ :-(

Lien vers le commentaire
Partager sur d’autres sites

Eh bien écoute content pour toi que cela remarche (pour le moment, on sait jamais)!! POur ma part j'ai aussi installer des ferrites (une derrière mon modem et une autre a l'arrivé france télécom), et ça marche du tonnerre!!c'est a dire que ma ligne n'est plus parasité....avec toutes ces astuces je tourne a 1856 kbits, pour 63.5 db d'atténuation réel....donc c'est plutot pas mal!!!bonne chance a tous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

Donc si tu avais une connection a un méga qui marchait bien, peut etre qu'il vaudrait mieux qu'on te bride ta ligne a un palier inférieur que celui que tu as actuellement...un débit limite pour ta ligne engendre une chute du snr margin d'ou tes déconnections quand tu branches un logiciel p2p ou msn par exemple!!Sinon tu peux toujours vérifier la présence de condensateur sur ta ligne téléphonique et ne laisser que les fils gris et blancs de brancher...

 

bon je prefere qd meme le repeter. ce condensateur present sur les prises ft ne sont pas des condensateurs mais des balises RC. elles servent de balises lors des test ft sur votre boucle locale. si ta balise avait 3 broches le probleme pouvait venir de la. si elle en avait 2, je te conseille de faire attention. car si jamais tu as besoin d une assistance au niveau de ft. que la balise est absente, tu vas casquer sec! :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...