Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[XP Pro] Plantage lors d'accès internet


kimoze
 Partager

Messages recommandés

Bonjour,

 

voila mon problème : je possède plusieurs ordinateurs connectés en réseau local. Tous tournent sous XP pro.

Le premier est directement connecté à Internet alors que les deux autres se connectent via le premier. Cependant, depuis peu, lorsque je suis en train de surfer sur le net à partir du PC n°2 ou 3, le 1er se plante complètement (écran figé, souris et clavier inutilisables).

 

Cela se produit "au hasard" lorsque je surfe et survient aussi bien avec firefox qu'avec Iexplore.

Le plantage est immédiat si c'est un autre logiciel qui tente l'accès à internet.

 

 

Qqn aurait une idée de solution :P

 

merci

 

Config du PC 1 :

P4 3.00 GHz

1,5 Go RAM

Win XP pro SP2

Connection ADSL par modem USB (qui n'a jamais posé problème depuis 5 ans)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Sur ton PC N°1, va dans Msconfig ( démarrer-->executer-->msconfig), tu ouvres l'onglet "DEMARRAGE" et tu ne gardes que ton antivirus, ton parefeu et éventuellement ta connexion internet (décoche les autres applications)

Dis-nous si cela améliore ta situation.

 

Dans le gestionnaire des tâches (Ctrl+Alt+Suppr), tu as d'un côté les applications en cours et dans l'onglet "processus", les services

ouverts avec le taux d'utilisation des ressources-système; cela permet de repérer un éventuel intrus et de voir ce qui accapare outre

mesure,les ressources

 

Tu peux aussi aller dans le panneau de configuration et sélectionner 'Outils d'administration', 'Observateur d'évènements', et

chercher dans les journaux Application, Sécurité et Système.

Lien vers le commentaire
Partager sur d’autres sites

Non rien n'y fait...

Lorsque je désactive tout au démarrage (j'ai même essayé sans l'antivirus) il plante quand même.

 

Aucun processus ne consomme de ressources système excessivement (du moins je ne pense pas).

 

Quant aux erreurs, j'obtiens celles-ci mais elles n'ont pas l'air de correspondre avec le moment précis du plantage :

 

Erreur ID = 10009 Source = DCOM

DCOM n'a pas pu communiquer avec l'ordinateur POSTE_2 en utilisant les protocoles configurés.

 

(Poste_2 est le PC n°2) :P

 

et ceci :

 

Erreur ID = 31008 Source = IPNATHLP

L'agent proxy DNS n'a pas pu lire la liste locale des serveurs de résolution de noms à partir du registre. La donnée est le code de l'erreur.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...