Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Neuromancer

Antec P150 et Gigabyte GA-K8NF9 Ultra

Messages recommandés

Salut.

Je poste ce pb un peu partout parce que franchement, je ne comprends pas trop le problème.

J'ai un boitier Antec P150 et une CM Gigabyte GA-K8NF9 Ultra : lorsque je branche les cables du boitier sur la mobo pour les prises USB et Firewire en façade, le PC se coupe au démarrage. Surement une sécurité.

Et je ne sais pas pourquoi. Ce que je sais, c'est que les prises du boitier et celles de la mobo ne semblent pas être standard, en particulier celle du Firewire où il reste 2 pins libres. Pourtant avec les détrompeurs, je ne vois qu'une seule façon de brancher ces cables :P

 

Des idées ?

Modifié par Neuromancer

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...