Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

CPU killer...


Joeb
 Partager

Messages recommandés

Bonjour à tous !

 

J'en ai une bien bonne, qui me prend bien la tête :

 

Le CPU de mon PC a cramé. Un Duron 700... oui je sais, c'est du vieux, mais bon, c'est juste pour bosser, et imprimer des docs (ça suffit largement)...

 

J'en commande un autre sur ebay, je trouve LE MÊME en très bon état. En attendant qu'il arrive, je nettoie mon PC à coup de bombe à air : c'est la poussière qui a tué mon ancier proc : le ventirad était saturé de poussière. Je clean tout (ainsi que les pales du ventilo).

 

Le nouveau proc arrive enfin, je pète la patte de fixation du socket en remontant mon ventirad (classique) et je fixe donc celui-ci sur le nouveau proc avec de la pâte adhésive Zalman.

Au démarrage, je constate qu'une barrette de RAM a laché (j'ai 2 x 256). Je la sort et redémarrre le tout : impécable !! Une horloge !! Le ventilo tourne bien, tout semble OK.

 

Je vais me coucher en le laissant allumé (faut bien downloader un peu, quoi...) et le lendemain matin : surprise : écran freezé, et évidemment même symptômes : c'est de nouveau un cramage de proc.

 

Alors vous comprendrez qu'une seule question me brule les lèvres (et surtout le cerveau) : POURQUOI ?! :P:P

 

Si la même aventure vous est arrivé la semaine dernière (peu probable ?) ou que vous SAVEZ, c'est ici que ça se passe !

Merci d'avance aux bonnes volontés...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

un peu étrange ton problème de cramage...

 

deux procs, une barrette de ram... vérifies ton alim, et ta carte mère.

 

fais attention au reste de tes composants.

 

 

EDIT: vous n'auriez pas eu des problèmes d'orages ???

Modifié par Gothic_Ted
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

un peu étrange ton problème de cramage...

 

deux procs, une barrette de ram... vérifies ton alim, et ta carte mère.

 

fais attention au reste de tes composants.

EDIT: vous n'auriez pas eu des problèmes d'orages ???

 

Et bien non, aucun problème d'orage... Et quand bien même, mon matos est protége derrière une prise anti-foudre et surtension... ça doit suffire pour absorber le gros...

Mais dans le cas d'un problème réseau électrique (chocs et/ou surtensions), c'est pas l'alim qui pète en 1er ? Je dis ça pour toi, deathlife...

 

De toutes manières : je n'ai plus de matos à sauver :P je ne vais pas remonter de proc sur cette machine : ça va bien maintenant ! Je vais la laisser mourir au fond d'un placard !

 

Je vais récupérer la carte vidéo (générique), la carte réseau (générique aussi) et les 2 DD... Et à jamais.

 

Dans tous les cas, je vais suivre ton conseil et JETER mon alim et ma carte mère, car en effet, ça semble être les seuls éléments qui puissent faire cramer un proc à répétition. Non ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...