Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Probleme VCore


Nevohteeb
 Partager

Messages recommandés

Bonjour à tous,

 

comme indiqué dans le titer du sujet, j'ai un petit problème concernant la tension de mon processeur Atlon 64 3800+ coeur Venice monté sur une Asus A8V-MX.

 

Si j'en crois le bios ainsi que l'utilitaire Cool n' quiet fourni par Asus, le Vcore de mon proceseur est de 1,48 V ~ 1,50 V.

 

Or, le logiciel Sisoft Sandra m'indique que cette tension est supérieure à la tension normale pour ce type de processeur.

De plus, si je regarde la documentation AMD, il est effectivement indiqué 1,35V

 

Le problème c'est que dans le bios, je ne peux pas changer cette valeur puisque je n'ai le choix qu'entre 1,48 V et "Ignore" :P

 

Quelqu'un peut-il me préciser si effectivement je dois m'inquiéter ou alors s'il existe une solution svp?

 

PS : je précise que je ne fais aucun overclocking bien entendu.

Lien vers le commentaire
Partager sur d’autres sites

Un peu élevé mais sans danger . Ce proc' peut encaisser jusqu' à 1.65 V maximum avec son ventirad d' origine . Mais c' est quand meme bizarre . Peut-etre qu' une mise à jour du BIOS résoudrait le problème ...

Lien vers le commentaire
Partager sur d’autres sites

Un peu élevé mais sans danger . Ce proc' peut encaisser jusqu' à 1.65 V maximum avec son ventirad d' origine . Mais c' est quand meme bizarre . Peut-etre qu' une mise à jour du BIOS résoudrait le problème ...

 

C'est effectivement ce que je pensais, j'ai donc mis le dernier bios mais cela n'a rien changé.

Dans le bios, je n'ai que le choix entre "1,48 V" et "Ignore".

 

De plus, je précise que j'ai installé les driver cool n' quiet et mis le cool n' quiet sur enable dans le bios et que cela ne change strictement rien au problème : si je n'ai rien qui tourne sur ma machine, le proc est toujours à 2,4 GHz et 1,5V.

 

Dois-je en référer à AMD ou à ASUS à votre avis?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...