Aller au contenu

fredarchi

Membres
  • Compteur de contenus

    144
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de fredarchi

  • Rang
    Power Member

Contact Methods

  • MSN
    siesto17@msn.fr
  • Website URL
    http://
  • ICQ
    0
  1. fredarchi

    au secouuuuuuuuuuurs!!!

    non mais je viens de virer graveur lecteur dvd, disquette et barettes mémoire et ca marche maintenant je remet ls composant un a un pour voir lequel merde
  2. fredarchi

    au secouuuuuuuuuuurs!!!

    tous mes ventilos marchent, je vois que mon DD est alimenté donc alm bonne non?
  3. au secours mon pc marchait très bien, aucun problème et puis d'un coup je veux le redémarrer et plus rien, je veux dire, plus d'affichage, pas de bip mémoire j'ai testé mon DD et ma carte video séparément sur un autre pc, les deux fonctionne nickel, le DD boot et je retrouve tout mon contenu j'ai restauré le système, rien j'ai désinstallé le pilote video, rien ne me dites pas que c'est ma CM qui est grillée???!!! svp aidez moi.............
  4. merci LIon44, ta réponse ets en effet très clair! de toute facon au bout du compte j'ai opté pour un autocom avec boitier numéris comme ca il fait routeur adsl et gère mon réseau lan merci quand même ciao
  5. bon alors je reprend le standard que je vais acheter est analogique il se brnahce donc sur ma ligne de tel classique auparavant FT me créera une deuxième ligne groupée sur le même numéro désolé mais je pige pas très bien vos termes techniques (autocom??) moi chuis un ptit gars simple qui veut juste savoir si en branchant mon standard sur ma prise murale via un filtre adsl, eh ben si ca marche ou po? a force d'insister j'ai fini par ttrouver un gars chez FT qui me dit que ca marchera mais que c'est pas top...
  6. salut à toutes et tous j'envisage d'acquérir un standard téléphonique pour ma société actuellement j'ai un modem adsl USB Olitec chez Tiscali (enfin Alice maintenant) ce modem est branché sur ma ligne téléphone, celle ou je vais brancher mon standard pour ne pas être emmerdé, j'ai opté pour un standard analogique, donc pas de numéris que je sais incompatible avec l'adsl ma question est :"puis je brancher mon modem comme avant sur ma prise murale avant mon standard?" mais chez France Telecon, on me répond que ca marchera pas! je comprends pas pourquoi... qqu'un peut il m'expliquer ou bien me renseigner? je ne sais pas ou appeler vu que quand vous appelez FT pour une info, il vous envoi direct au service commercial!!!
  7. ok merci d'après ce qu'ils annoncent, au bout des 4 ans, l'option d'achat est symbolique (15 centimes d'€) par contre un point qu'il faut que je vérifie c'est si en effet a chaque changement on repart pour 4 ans merci!
  8. salut à toutes et tous je devais acheter mon matériel informatique (PC et traceur) pour ma société toute neuve d'architecture mais j'ai trouvé une pub pour Xalis qui propose un leasing sur le meme matos pas de crédit à la banque, une mensualité raisonnable, un service de maintenance compris pour un contrat de 4ans et surtout la possiblité de faire évoluer mon PC sans augmentation de mensualité au cours de ces 4 années quelqu'un at-til deja eu à faire à cette boite? est ce sérieux? rentable? merci pour vos infos
  9. fredarchi

    fichier .cps??

    euh ca veut dire quoi ta réponse?
  10. fredarchi

    fichier .cps??

    salut, quelqu'un saurait il me dire avec quel logiciel je peux ouvrir un fichier en . cps qui a priori serait de l'image?? merci d'avance
  11. salut quand tu vs sur connexions -> clic droit sur ta connexion internet -> onglet "avancé" -> paragraphe "partage de connexion internet" si ta connexion est partagée, la case "autoriser d'autres utilisateurs à se connecter vie mon oridnateur" doit être cochée de la même manière en dessous tu as une case "établir une connexion d'accès à distance chaque fois qu'une oridnateur de mon réseau tente de se connecter à internet" voila en decochant cette case, ca devrait résoudre ton soucis bye
  12. ben alors...?????????? ya pas que mon réseau qui s'endort!! j'attends vos suggestions
  13. salut à tous j'ai cherché partout dans les post mais j'ai pas trouvé de réponse à mon blême alors voila on a deux PC en réso + 1 portable switch et cables RJ45, une machine sous XP home l'autre sous XP pro le réseau fonctionne MAIS on doit attendre au moins 15 à 20 secondes avant de pouvoir acceder au réseau quand on le sollicite ensuite, on peut explorer normalement les autres postes, dans tous les sens, sans soucis mais si on laisse passer un peu de temps, ca recommence! comme si le réseau s'endormait!!! qqun a-t-il une solution pour ce probleme? merci d'avance
  14. j'ai eu le meme soucis je l'ai résolu en deux temps en premier j'ai exécuté l'assistant configuration de réseau sur le PC client (celui connecté à internet), puis sur le pc hôte (j'ai fait une disquette d'install sur le premier car il possède le sp2 alors que pas le second, au cas ou...) la j'ai vu sur le second pc, le pc hote, qu'il avait bien créer une passerelle vers mon modem adsl ensuite sur le pc client j'ai vérifié que le firewall (zone alarm) était configuré pour un pc qui partage sa connexion internet (ICS) et tout fonctionne nickel
  15. fredarchi

    périphérique inconnu!!!

    merci peiro mais en utilisant AIDA32 j'ai su le modèle exacte de la CM et des chipset que j'ai donc mis à jour avec les derniers drivers donc pas besoin que tu me l'indique je vais essayer le petit utilitaire de morox pour voir merci les gars
×
×
  • Créer...