Aller au contenu

Surfinette

Membres
  • Compteur de contenus

    165
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Surfinette

  • Rang
    Power Member

Profile Information

  • Sexe
    Female
  1. Le SSD n'est même plus reconnu dans le bios dans la liste de mes DD Et au démarrage du PC j'ai un écran qui dit indique clairement le statut de mon SSD : Endommagé Est-il possible de le réparer, le reformater et réinstaller windows dessus ?
  2. Suite de mes mésaventures... Pour commencer, désolée de n'avoir pas communiqué pendant 5 jours, mais j'ai été en partie absente et beaucoup occupée par d'autres choses (ah! la vie de famille...). Mais si vous avez le courage de lire la suite, vous constaterez que la semaine dernière n'a été que le préambule de mon cauchemar actuel !!! Donc, le 10/05 j'en était restée avec 2 barrettes (RAM1 et RAM3) qui finalement tournaient bien ensemble... et d'ailleurs, le PC a tenu ainsi sans planter pendant 2/3 jours... et vendredi les ennuis ont recommencé (normal, c'était vendredi 13 ). Replant
  3. Merci Serge, Oui tu as peut-être raison, mais sur le site de GSKILL, je crois bien qu'elles sont marquées compatibles... Enfin, j'imagine qu'il vaut mieux se baser sur Asus que GSKILL Donc en fait, la conclusion serait de racheter un kit de ram ?
  4. Voici ce qu'il y a d'écrit sur les barrettes au dessus du code barre : F3-10666CL9D-4GBRL DDR3-1333 PC3-10666 2GBx2 SPD CL9-9-9-24 1.5v
  5. Oui mais ce que je ne comprends pas c'est que tu veux que je remettes les 4 barrettes alors que la N°2 testée seule a fait une erreur memtest au bout de 5 min Ne faut-il pas considérer que cette barrette est HS et que donc quel que soit l'ordre de positionnement j'aurai des erreurs memtest ? Par ailleurs, tu dis pas de test nouveau, ce qui signifie que je relance simplement windows et j'attends de voir venir un BSOD ? Voilà ce que donne CPUZ onglet Memory
  6. Hou la la, cette fois-ci c'est moi qui ne suit plus du tout. Tu veux que je relance un memtest avec les 4 barrettes, c'est bien ça ?
  7. Désolée, je comprends pas la question ... tu veux que je reteste avec les 4 barrettes installées ... mais comme il y en 1 qui est naze d'après memtest je ne vois pas trop l'intérêt Par ailleurs, ton schéma est correct pour l'ordre des couleurs, mais pas pour les °/* : D'après le manuel de la CM, mon premier dual 2x2 c'est le bleu (°) et pas le noir (*) comme tu sembles le suggérer. Le manuel de la CM dit, si 1 barrette, il faut la placer sur 1 des 2 slots bleus, si 2 barrettes il faut les placer sur les slots bleus
  8. Bon, je viens de ressortir mon rapport whocrashed qui repertorie les BSOD. Ma mémoire me joue quelques tours... PC monté vers le 10/04/2010 Quelques BSOD en mai 2010 (donc 1 mois après et non pas 2) J'ai laissé courir... aucun soucis jusqu'en juillet malgré usage quotidien du PC Juillet = pas mal de BSOD, mais pas du tout le temps de m'en occuper Août = vacances donc peu de problème Debut septembre = plantage en boucle (c'est là que je constate le soucis des 8Go) donc je descend à 4 Go jusqu'à aujourd'hui Ci joint le rapport WhoCrashed Currieusement, Whocrashed ne relève plus de BS
  9. Oui en effet Non en fait tu n'as pas du bien lire mon précédent (trop long) post. Ca c'était avant, aujourd'hui j'ai eu 2 plantages avec 2 barrettes, cf citation ci-dessous Donc aujourd'hui : RAM4 + RAM3 = plantage, RAM4 + RAM1 = plantage, mais RAM3 + RAM1 = semble OK (2 heures de memtest sans erreur. Depuis j'ai redémarré windows et je referais un test complet memtest avec RAM3 + RAM1 cette nuit) Oui au moins 2 mois Ma config CM ASUS P7P55D-E PRO RAM GSKILL F3-10666CL9D CL9-9-9-9-24 1.5v Proc Intel Core i7 860 @ 2.8 Gz
  10. @Bleuet : c'est presque ça, mais j'ai pas remis 3 barrettes, mais seulement 2, car ma CM est en dual-channel donc je dois opérer par paire de RAM (enfin je crois). Je vais donc essayer de récapituler le plus clairement possible. J'ai 4 barrettes GSKILL de 2Go chacune, même modèle, achetées le même jour 2x 2 paires (chaque paire a un n°de série qui se suit). Appelons ces 4 rams RAM1, RAM2, RAM3 et RAM4 (numérotées dans l'ordre des tests que je viens de faire). RAM1 et RAM2 ont des n° de série qui se suivent, RAM3 et RAM4 ont des n° de série qui se suivent. Au moment de mon incident
  11. Bon alors là, je vais hurler !!! Je viens de tester mes 4 barrettes de RAM depuis samedi. J'en trouve une seule défaillante. Les 3 autres ne m'ont fait aucune pendant 12H de memtest pour chaque barrette. J'en installe 2 "bonnes" sur la CM et juste pour vérifier je relance un petit memtest... et horreur une erreur au bout de 2 minutes :aie: je vérifie que les barrettes sont bien enclenchées, re-memtest et rebelote, 1 erreur en rouge au bout de qq minutes... Ca me fait à peu près le même coup qu'il y a un an (1 paire de Ram OK pas d'erreur memtest, 2 paires de RAM = des erre
  12. Surfinette

    Bluescreen

    Probablement un problème Hardware, et notamment de la RAM défectueuse. Va voir dans la section Hardware du forum, mon fil de discussion actif en ce moment intitulé "Plantage PC vraiment très bizarre". J'avais mis ce titre à l'origine car je ne pensais pas avoir de bluescreen mais en fait si... je suis en plein dedans Tu peux déjà commencer par tester les solutions proposées sur ce fil de discussion, à commencer par tester ta RAM avec mememtest86+ (cherche sur google la dernière version. Télécharge l'iso et grave le sur un CD, reboot ton PC qui devrait démarrer directement sur le CD (sino
  13. Suite de mes aventures... La première barrette de RAM a passé le test memtest sans faille pendant 20H Bingo ! La seconde barrette de RAM m'a fait une erreur moins de 10 min après le lancement du test, lors de la pass 0. J'ai vérifié qu'elle était bien fixée sur la CM et j'ai relancé le test, re-erreur mais cette fois-ci au bout de 15 min durant la pass 1. Bon OK, cette barrette est bonne pour le retour au SAV GSKILL. Tout de même, ce que je ne comprends pas, c'est : 1) Pourquoi, les erreurs ne surviennent pas toujours au même endroit, à la même adresse mémoire ? 2) Pourquoi,
  14. C'est parti mon kiki ! test de la première barrette lancé ! Bon sur la photo d'écran, l'erreur en rouge est survenue à la passe 7 Puis-je me contenter des 7 premières passes ou dois-je faire tourner le test actuel pendant 12H ? Egalement, à quoi correspond le chiffre 4 sous errors, alors que je n'ai qu'1 erreur en rouge ? A noter que je suis passée de 3 à 4 Errors aux alentours de la 10ème heure de test (ce qui pourrait répondre à ma première question qu'il faut attendre 12H...)
  15. Pfft, 4x 12H = 48H... à mardi donc Heureusement que j'ai également un PC portable pour pouvoir rester connectée! Pour répondre tout de même à certains de tes autres points: 1.1 Je viens de faire le nettoyage et voici ce que ça donne (je crois que tout est nickel désormais) : 1.3 J'avais fait tourné MBAM hier soir sans rien trouver
×
×
  • Créer...