Aller au contenu

Nicopio

Membres
  • Compteur de contenus

    394
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Nicopio

  • Rang
    Mega Power Member
  1. Je te conseille aussi d'aller jeter un oeil là : http://forum.zebulon.fr/index.php?showtopic=89005&h , tu auras quelques info supplémentaires !
  2. Ou alors, tu colles directement ton adresse http, elle devient "cliquable" automatiquement. Maintenant, si effectivement tu parle d'un mot qui doit renvoyer vers une page web, alors prends la méthode Médicus33 !
  3. Utilise Ultramon. On en parle ici: http://forum.zebulon.fr/index.php?showtopic=89005&h (ne prends que le début du topic, sauf si tu rencontre quelques difficultés qui ressemblent à celles évoquées plus loin ! ) Ce soft est magique !
  4. Impec, ça focntionne au poil ! Merci JDB pour le coup de main !
  5. Merci JDB, je transmets et on test ! Je te tiens au ccourant!
  6. Bonsoir à tous, j'ai un ami qui souhaite afficher, sur une page html, une photo. Cette photo est prise régulièrement par sa Webcam qui via un prog spécial l'envoie sur le serveur qui héberge cette page. La photo est rafraichie toute les 10 seconde, je crois. Si l'on fait un F5 sur le navigateur, la photo est actualisée. Je voudrai savoir (pour lui !), si il existe une solution pour que ce F5 soit fait de façon automatique, via un scrip, ou quelque chose dans se goût là, de façon à ce que la photo affichée change régulièrement (soit toutes les 10 secondes !) ? En vous remerciant de vos réponses !
  7. Salut à tous, Je me suis retrouvé avec ma machine qui ramait pendant 10 mn montre en main avant de daigner s'allumer ! le blocage démarrait juste au test hardware. Mais ça, je ne l'ai su qu'après, puisque pendant les test, j'ai un beau logo Intel à la place des lignes de tests .... Je vous passe les détails, en fait, il s'agissait d'un pilotes de lecteur de carte flash qui foirait !!! Lors de mes recherches, j'ai débrancher tous les périph sauf ... sauf ... le lecteur de carte en façade !!! Tout ça pour dire que lors d'un prblm il faut aussi penser à aller jeter un oeil au gestionnaire de périph (ce que bien sur ... je n'avais pas fait ), cela peut aider !!! Amicalement !
  8. Désolé si je ne vais pas pouvoir t'aider sur ce coup là, mais pour la prochaine fois, cela pourra t'être utile: fais des sauvegardes de tes fichiers importants, car si un jour tu plantes ton DD tu perdras tout, à nouveau ! Aujourd'hui, un DD externe, ou même un pack de CD ou de DVD à graver ne coutent pas bien cher comparé aux soucis de la perte de toutes les données importantes !
  9. ... A part, bien sur, Madame THATCHER ...!!!
  10. Nicopio

    besoin d'aide sur Word

    Essaye de l'ouvrir avec le bloc note (clic droit dessus, puis "ouvrir avec") ! Il te faudra jouer un peu du copier/couper-coller, mais j'ai réussi à résupérer plusieurs fois des .doc comme ça ! Par contre, n'espère pas retrouver ta mise en forme ... Ou alors envoies le à une de tes connaissances qui aurai Easyrecovery Pro. Il a une fonction de réparation de fichier Word. Je n'ai jamais eu à l'utiliser, donc je ne sais pas ce qu'il vaut, mais ça peut toujours le faire ! (Au besoin, contacte moi par MP, si ton fichier n'est pas trop "sensible" !)
  11. Moi c'est celui là: http://www.hardcopy.de/hardcopy/english/index.htm (désolé, pas de page en FR, mais le prog l'est, lui !)
  12. Ca c'est du dual view, ou double affichage !!! Oui, un clone est une réplique exacte ! Extension est de la même famille que "étirer" donc, c'est normale ! Comme ça c'est mieux ! Toi, c'est ce que tu veux, c'est du dual view ou double affichage !!! et je te renvois sur mon post du mercredi 01 mars 2006 à 21h24 Je pense que tu veux parler d'un tuto (ou tutorial ou tutoriel) Peut-être faut-il que ton mode double affichage soit activé d'abord !!! Et je te renvois sur la démarche ci-dessous:(hier à 19h25)
  13. C'est bientoi ça non ???? et maintenant tu me dis ça : J'ai du employer "dual view" ou "double affichage" au moins 6 fois dans mes différents posts et dès le départ, je t'ai dit qu'il te fallait du "double affichage" poour faire ce que tu voulais avoir !! Franchement, je ne comprends pas ..... Essaye d'être plus clair et d'y mettre un peu plus de bonne volonté, sinon, on y arrivera jamais !!!
  14. Pour moi, aucun pblm !!! Les couleurs sont impec, ainsi que la résolution, même après reboot !!! CG: Ge force FX 5600 ! Pilotes: version: 6.0.8.5 - date: 23/04/2004
  15. Pas mal du tout ce petit soft, d'après les tout premiers test !!! Encore merci Joce34 !!!
×
×
  • Créer...