Aller au contenu

El Diablo

Membres
  • Compteur de contenus

    544
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de El Diablo

  • Rang
    Extrem Member
  • Date de naissance 29/11/1982

Contact Methods

  • MSN
    brycemor@hotmail.fr
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Tours
  1. El Diablo

    Pbs lan

    Bonsoir à tous, Bien longtps que je n'étais venu sur cet agréable forum... bref... Voilà un soucis étrange, cela fait 6 mois que la config (ci-dessous) fonctionne à merveille mais voilà que ma connexion réseau déconne, carte mère possédant 2 ports ethernet mais au bout d'un tps indéterminé plus de connexion internet ni réseau local (réseau par le biais du routeur de chez Numéricable) l'icone réseau tjs actif. A ce réseau est connecté un pc portable en wifi et fonctionnel..!! Au final suis obligé de redémarrer le pc et cela refonctionne. Suite à cela j'ai mis le bios à jour ainsi que les pilotes de la CM mais le pbs persiste. Merci d'avance pour vos conseils.
  2. El Diablo

    Refroidissement pc portable 17"

    Bonjour, J'ai fais qq recherches sur le net mais pas trouvé grd chose, auriez vous des petits liens de tests et comparatifs de "notebook cooler" ou plus simplement des systèmes de refroidissement pour pc portable en 17"?? J'ai vu un modèle avec un ventilo de 22cms... Vous remerciant d'avance pour vos petits liens.
  3. El Diablo

    Firefox

    Bonjour, En espérant être sur le bon forum... le pbs est sous firefox je n'arrive pas tjs à afficher certaines animations, vidéos ou autre sur un nombre infime de site mais qd même!! J'ai d'installer la dernière version de Java ainsi que celle d'Adobe Flash Player, activex... bref la totale . Lorsque par exemple je vais sur le blog d'un ami comme "myspace" tt n'apparait pas, la liste des chansons ainsi qu'une vidéo sur 2 (http://profile.myspace.com/index.cfm?fuseaction=user.viewProfile&friendID=396065270 --> j'espère ne pas me mettre en porte-à- faux du fait de transmettre ce genre de lien...) ds un coin celui-ci m'indique "Attention : pour pouvoir écouter ça, tu dois activer JavaScript et installer Adobe Flash 9 ou une version ultérieure." D'avance merci de votre aide amis Zébuloniens.
  4. El Diablo

    [Résolu] Mises à jour automatiques sous XP

    Salut Robert Marcel, Et bien que dire... :P je te remercie une réponse simple et clair... et surtt efficace! quel idiot je n'avais meme pas vu. Encore merci pour ta réponse Cordialement
  5. Bonjour à tous amis Zébuloniens, Je possède un pc portable avec un abonnement Wanadoo bas débit que j'utilise pour mes déplacements boulot, j'ai désactivé les mises à jour auto car avec cette faible connexion... enfin vous avez compris!! Est-il possible de désactiver le petit bouclier rouge qui m'indique à chaque fois que les MAJ sont désactivés? D'avance merci
  6. El Diablo

    [Résolu] MSN 2009

    Voilà après moultes ( ) essais je viens de résoudre l'affaire, il faut ds les options de firefox le forcer à ne pas effacer les cookies à la fermeture de celui-ci et le pbs est réglé.
  7. El Diablo

    [Résolu] MSN 2009

    :P je ne devrais pas rigoler!!! non non j'y ai bien pensé et la coche à chaque fois mais rien n'y fait merci de cette remarque qd meme :P
  8. El Diablo

    [Résolu] MSN 2009

    Bonjour Zébuloniens , Voilà je viens d'installer Windows Live Messenger 2009 (MSN pour les anciens), utilisant une adresse sous Windows Live Hotmail (depuis pas mal de tps et tjs avec MSN), à cela s'ajoute l'utilisation de firefox 3 par défaut. Avec la nouvelle mouture d'MSN lorsque je consulte mes messages (en cliquant sur la "petite enveloppe") je passe sous firefox mais je suis obligé d'inscrire à chaque fois l'identifiant et le mot de passe, j'ai vérifier sous firefox que les mots de passe soient enregistrés ainsi que les saisies de formulaire mais rien n'y fait. Auriez-vous une idée? D'avance merci.
  9. El Diablo

    Demande infos MSN<=>firefox

    En fait, un petit plug-in existe mais en anglais il se nomme StuffPlug v3.5.590 et téléchargeable ici--> http://www.stuffplug.com/?act=download ++++
  10. El Diablo

    Demande infos MSN<=>firefox

    J'ouvre à nouveau ce sujet, je suis confronté au pbs de ne pas pouvoir ouvrir avec firefox ma boite mail en passant par "Windows Live Messenger (msn)... avec la petite enveloppe? Y a-t-il une autre solution que msn+?
  11. El Diablo

    [Résolu] ESET Smart Security

    Merci de ton conseille Ramo27 mais pour ma part la restauration a été désactivé par mes soins donc pas de possibilité, à ce jour mon pbs à disparu peut etre qu'ESET a eu un pbs de serveur ce qui est fort probable. Encore merci de vos conseilles et désolé que certains invités incite l'illégalité sur un forum sécurité .... à bon entendeur
  12. El Diablo

    Choix carte mère

    Oui tu as tt à fais raison c'est ce que j'ai cru comprendre sur les forums de vos confrères, perso je ne veux pas me lancer là-dedans pour le moment malgré que le bios regorge de réglages!!!!
  13. El Diablo

    [Résolu] Impossible de lancer 3d mark 2005

    Extra Funky-Fresh depuis le tps que je me casse la tete la dessus... ENCORE MERCI!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  14. El Diablo

    Pbs de pilotes sur nouvelle config

    Pour info, le second pbs a été résolu, il faut aller sur le site d'ATI et télécharger le "Ati HDMI audio"... mouais surprenant pour une carte graphique Mais l'autre pbs reste d'actualité!!
  15. El Diablo

    Pbs de pilotes sur nouvelle config

    Bonsoir, (La config est ds ms signature ) 1er pbs: Impossible d'installer ATK0110 ACPI UTILITY, avec le cd de la CM ou avec ls pilotes à jour via le net (sur mon ancienne config, j'insérais le cd et le pc me l'installais) celui-ci m'indique après différents versions 32/64bits et meme ceux avec vista "le pilote n'est pas concu pour cette plate-forme", que faire? 2ème pbs: J'ai "périphérique audio sur bus high defintion audio" avec un point d'interrogation jaune, pour info je n'utlise pas le module son de la CM (désactivé ds le bios) mais une carte SB Audigy 2 ZS, je me suis rendu compte que lorsque je remplace ma CG par une basique le pilote non trouvé disparait! j'ai installé les Catalyst 8.10.
×