Aller au contenu

quemare

Membres
  • Compteur de contenus

    46
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de quemare

  • Rang
    Member
  1. OK merci de l'avertissement je crois que je vais rester à 2,8GHz Je pense rajouter une barrette de RAM pour atteindre 1024 voir 2048 si j'ai les moyens
  2. sniff Et est ce que tu peux m'expliquer les risques de faire monter AGP/PCI ou alors me donner un lien m'expliquant en détail le pourquoi du comment merci d'avance
  3. Bonjour après avoir o/c ma CG je m'attaque maintenant à mon processeur. Intel Pentium 4HT, 2800 MHz (3.5 x 800) Asus P4SD-VX Intel Springdale i865PE 512 Mo (DDR SDRAM) AMI (09/19/03) NVIDIA GeForce FX 5200 (128 Mo) Donc j'ai été dans le bios (F2) pour vérouiller les valeur AGP/PCI cependant impossible de trouver ces valeurs dans la bios, aucun indication ni allusion je peux seulement activé ou desactivé le HTT par conseque lorsque j'utilise clockgen AGP et PCI monte en fonction de ma FSB (normal) Quelqu'un à un idée pour me permettre de trouver ces valeurs ou alors est ce q
  4. quemare

    [resolu] probleme ATI x550

    Sa chauffe pas mal ! une CG peut supporter une temperature de 80/90°C mais c'est deja limite on conseil de ne pas depasser 65/70°C pour éviter tout problème Pour tes ventilos je ne suis pas qualifié donc je préfère ne pas dire de bétise
  5. quemare

    o/c FX5200

    j'ai un score de killeur 300
  6. quemare

    o/c FX5200

    Ouai j'y ai pensé mais pas les moyens en ce moment Je voudrais maintenant o/c mon processeur cependant j'ai lu dans un autre topic ou qqun demandait pour la même config que moi (Asus+intel 2.8Ghz pentium4) qu'il était impossible à partir du bios de faire l'o/c car les valeurs étaient bloquées mais qu'il était possible de passer par un soft sur windows ICI Que pensez vous de cette solution et était-elle vraiment une bonne alternative et a combien pensez vous que je puisse arriver avec mon processeur ? merci de vos réponses
  7. quemare

    o/c FX5200

    Ok enfin ma CG me suffit pour mes jeux donc .... et tant pis pour mon score 3Dmark05, A BAS LES SOCIETE DE CONSOMMATION J'ai o/c ma CG en passant de 230/380 à 320/500 avec rivatuner pour le moment je n'ai constater aucun problème d'artefacts (atitool) ni de surchauffe (40°C au repos) cela te semble correcte et faut-il que je change autre chose pour aller en accord avec cette config (processeur, alim....)??
  8. quemare

    o/c FX5200

    Alors j'ai pensé que c'était un problème de drivers, donc j'ai mis à jour avec les drivers 91.31 Ensuite j'ai desactivé les appli en arriere plan (antivir, ZA...) et régler sur performance MAIS et oui il y'a un mais j'obtient toujours une image saccadé (normal à 1fps) et un score au final de 300 Je ne vois pas trop de ou vient le problème, car pour les jeux tout fonctionne correctement !
  9. quemare

    o/c FX5200

    Bonjour j'ai décidé d'o/c (un peu) ma config pour améliorer les perf pour les jeux (world of warcraft3 entre autres) Intel® Pentium® 4 CPU 2.80GHz NVIDIA GeForce FX 5200 Asus P4SD-VX 512 Mo (DDR SDRAM) Mais lorsque je test ma config avec 3Dmark05 et bien je trouve un score totalement ridicule de 306 ! ! ! 1028x768 anti-aliasing: 4sample AA texture filtering: optimal Game tests + CPU tests Alors l'image est sacadé je suis a 1 ou 2fps. Je voudrais d'abord régler ce problème pour ensuite o/c pour constater les améliorations merci de votre aide
  10. justement parce que l'autre se deconnecte et quand je joue (CZ, WoW...) et que ma souris ne répond plus, je n'ai généralement pas le temps de rebranché l'usb donc je prend ma 2eme souris et hop.....
  11. Je ne possède pas de tapis de souris (table lisse) et je n'ai pas d'adaptateur donc je ne peux pas essayer cependant mon ancienne souris PS/2 est encore branchée, pensez-vous que le problème puisse venir d'un "conflit" entre les deux périphériques ?
  12. Ok je vais vérifier j'espère que c'est sa ! Sinon quelqu'un voit une autre cause car c'est étrange durant le 1er mois tout marchait nickel et depuis un petit moment (1semaine) sa arrive assez souvent même si c'est totalement aléatoire (3fois par heure ou parfois 1fois par journée)
  13. bonjour à tous j'ai un problème trés génant ! ma souris se deconnecte aléatoirement et je suis obligé de débranché/rebranché pour quelle fonctionne de nouveau Je possède une souris optique (USB) HID. je l'ai installé correctement en la branchant directement sur un de mes ports usb (qui fonctionne correctement car mon modem usb était branché dessus) Il n'y avait pas de CD d'installation fournis avec le matériel et ma souris à bien était reconnue par XP (gestionnaire de périphérique OK) egalement j'ai vérifié que l'autorisation d'économie d'énergie sur ce péripherique était enlevée
  14. Oui lol j'ai mis un post-it en forme de coeur pour ce qui est de norton je l'ai desinstaller via le menu (bien caché) de desinstallation fournis avec norton donc je pense que je l'ai fait proprement ! après pour savoir si il reste des petites choses j'ai passer un coup de easycleaner . enfin pour le moment sa marche nickel et aussi mon ordi demarre et s'éteint beaucoup ..... plus rapidement que avant sans norton quel bonheur. Pour finir j'ai reessayer arrêter ou demarrer et cela marche de nouveau donc .....
  15. oui c'est ce que j'allais faire de ce pas ! merci pour les liens pour l'AV j'ai desinstaller norton (vive la liberté )
×
×
  • Créer...