Aller au contenu

vinces

Membres
  • Compteur de contenus

    76
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de vinces

  • Rang
    Member
  1. Un grand merci pour ton aide. Le clonage a été réaliser en 43 mn pour un peu plus de 72 Go Par contre il m'a fallut pres autant de temps pour comprendre pourquoi ça refusait de redémarrer y compris avec l'ancien disque, une fois passé par le Bios l'affaire était réglée. J'ai quand même plus de mal avec le SATA qu'avec l'IDE, je ne dois pas mettre assez les mains dedans
  2. Finalement ce sera plus tot vu la météo. j'ai un HDD en commande, je vous tiens au courant de l'avancé
  3. Ok, merci, je vais voir ça apres les vacances
  4. J'ai fais une petite recherche mais je n'ai pas vraiment trouver les reponse a toutes mes questions; Sous W7, mon disk C:\ de 80 Go etant quasiment plein je desire le remplacer par plus gros mais est-il possible de cloner un HDD de 80 Go vers un autre de 250 Go ? (marque différentes ou identiques mais surtout carractéristiques différentes le tout en SATA) et si oui comment faire ? XCloner me semble interressant mais pourra-t-il me faire ce que je veux ? et Il y a-t-il une procedure spéciale ? Merci
  5. Bonsoir, Mon fils viens de me soumettre un probleme dont je n'avait jamais entendu parlé comme il est en vacances a l'étranger il est quelque peut em..... Sur son portable sous Vista, il a inserer la carte SD de 4 Go de son APN (ordinateur deja démarrer) il a eu le traditionnel message "voulez-vous reparer ce périphérique" auquel il a repondu "Non". lacarte contenait les deux repertoires habituels pour un APN "DCIM" et "Frame" le soucis c'est que "DCIM" est depuis reconu comme un fichier de 4ko et non un répertoire. Lorsqu'il va sur la racine de la carte SD / propriétés il a espace utilisé "739 Mo" espace libre "3.07 Go". Donc les photos sont toujours sur sa carte SD. Mais lorsqu'il met sa carte SD dans son APN, celui-ci n'est pas capable de lire les photos prensentes sur sur la Carte. Comment faire pour que tout redevienne operationnel ? surtout qu'il prefererait ne pas perdre ces photos. Merci
  6. vinces

    DD Externe

    Merci pour vos reponses, Les modalités de debranchement sont respecter, j'ai trouver la solution sur le site de Lacie ici http://www.lacie.com/fr/support/faq/faq.htm?faqid=10355 Pour une raison que je ne comprends pas le DD externe n'etait pas "actif" Comprenez-vous ce qui a pu se passer ?
  7. vinces

    DD Externe

    Je possede un disque dur externe Lacie qui me cause un soucis; J'ai branché (port USB) ce DD sur un ordinateur portable équipé de Windows Vista pour tranferer des fichiers; fonctionnement normal aucun soucis mais depuis il n'apparait plus dans l'explorateur de mpon ordinateur de bureau lorsqu'il est branché ??? par contre il fonctionne normalement sur le portable, Où est le probleme ?
  8. J'avais essayer Ubuntu (la version 7.1 je crois) a Noël mais les drivers que j'avais été cherché n'ont jamais voulus s'installer et un collègue de travail a qui j'en avais parlé (qui lui est sous linux depuis pas mal de temps) m'avais dit que des problemes existaient avec les CG ATI....
  9. Bonjour, je souhaite essayer de passer a Linux mais j'ai entendu dire que les drivers pour une Carte Graphique ATI n'etaient pas facile a trouver donc deux questions - Quelle version de Linux vaut-il mieux installer pour un bon utilisateur de Windows mais nul sous Linux ? j'ai entendu parlé du bureau KDE qui me plairait pas mal.... - En liaison avec le choix de la version, quel serait les sites pouvant m'apporter une information riche sur ces versions ? - Ou trouver, si c'est possible..., des drivers pour une CG ATI X1950 Pro ? Merci
  10. vinces

    bios inaccessible

    Je ne suis pas un grand spécialiste mais lors d'une RAS du bios il faut retirer la pile ET placer le jumper sur "clear" je ne suis pas sur que le faire avec la pile en lace soit valable, lors de mon soucis http://forum.zebulon.fr/plantage-du-bios-t146173.html j'ai pris la précaution de faire les deux.
  11. vinces

    Plantage du BIOS

    Pour info; Tu pourrais bien avoir raison car ce matin le même problème est réapparut, le PC n'a bien voulu demarrer qu'apres avoir debranché le lecteur de carte USB, ce qui est tout de même curieux c'est que le lecteur de carte precedent ne me faisait pas ce probleme et que je me suis contenté de debranché l'ancien lecteur externe et de rebrancher celui-ci a sa place.
  12. vinces

    Plantage du BIOS

    Ca ne correspond pas vraiment a la panne que j'ai eu car le bios ne deroulait pas du tout or si'l avait chercher a booter sur un peripherique USB j'aurais du avoir un message d'erreur genre ".....not found"
  13. vinces

    Plantage du BIOS

    J'ai boitier Antec nine Hundred sans buzzer..... Bon du nouveau, je me suis rappeller que juste avant la panne je venais de brancher un lecteur de carte memoire "tout en un" sur un hub USB qui lui etait deja là. Donc ce matin je l'ai debranché et j'ai essayer de demarrer ma machine et là elle demarre, mal mais elle demarre. comme j'avais fait un Clear Mos, le bios me demandais la mise a jour date et heure...donc - acces au bios - acces au reglage date et heure et là soucis, je rentrais l'heure (10) et pas moyen d'aller plus loin le bios ne repondais pas. même probleme apres plusieurs tentative et un changement de clavier j'ai donc démarrer avec un date par defaut, lancement de Win XP, téléchargement du dernier bios et flashage du bios sous Win XP avec un utilitaire ASUS et depuis plus de probleme, il fonctionne normalement. J'ai de mal a comprendre en quoi un lecteur de carte memoire ai pu me "verroler" le bios.... Je n'ai pas encore oser le rebrancher mais je pense tout de même a une simple coîncidence, vos avis sur le sujet ?
  14. vinces

    Plantage du BIOS

    Je vais essayer avce un autre DD mais je suis surpris de ne pas pouvoir accéder aux parametrage du bios, Pouvais-tu le faire ?
  15. vinces

    Plantage du BIOS

    Bonjour a tous, Depuis ce matin j'ai un soucis avec ma machine, le bios ne deroule plus, l'ecran affiche le logo du constructeur mais ne va pas plus loin, impossible de rentre dans le pour le modifier (impossible aussi, dans ces conditions, de flasher le bios; pas d'accés aux reglages) J'ai tenter un Clear CMOS apres retrait de la pile mais sans resultat La carte-mere est une ASUS P5B-E Il y a-t-il une autre solution que le remplacement de la CM ?
×
×
  • Créer...