Aller au contenu

POPCORN49

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de POPCORN49

  • Rang
    Member
  • Date de naissance 27/10/1960

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    St Mathurin sur Loire
  • Intérêts
    Tout ce qui rend la vie plus belle et l'informatique plus mairtisable

Autres informations

  • Votre config
    Système d'exploitation
    MS Windows 7 Home Premium 64-bit SP1
    Processeur
    AMD Phenom II X4 965
    RAM
    4,00 Go Canal-Double DDR3
    Carte mère
    ASUSTeK M4A79XTD EVO (AM3)
    Graphiques
    ATI Radeon HD 5770
    Disques durs
    156 Go Western Digital (SATA)
    80 Go Maxtor Maxtor (SATA)
    156 Go Hitachi (PATA)
    156 Go Hitachi (PATA)
    Disques optiques
    ATAPI iHAS224 Y ATA Device
    Audio
    VIA High Definition Audio
  1. POPCORN49

    Carte Graphique ATI

    Re excuse pour le retard... Oui il faut que tu procèdes à la désinstallation de l'ancien pilote avant d'installer le nouveau. Panneau de configuration/Outils d'administration/Gestion de l'ordinateur/Gestionnaire de périphériques. Là, tu fais un double clik sur "Carte graphique" puis sur "AMD Radéon HD 4600 Séries" Dans l'onglet "pilote" tu clik sur le bouton "Désinstaller" C'est la version du package qui contient le pilote le CC et Open CL Ensuite tu installes le package complet et tu vois ce que ça donne. Mais il semble que tu a une HD 4670 ... je crain
  2. POPCORN49

    Carte Graphique ATI

    Excuse moi pour le retard, j'étais absent ces derniers jours. Je sais qu'il existe un outil dédié à la désinstallation des drivers AMD mais étrangement je n'arrive plus à mettre la main dessus sur le net... Tant pis, il y a une autre solution mais manuelle celle là. 1. Il faut démarrer l'installation des drivers normalement. 2. Attendre l'extraction des fichier de l'installation. 3. Annuler l'installation. 4. Aller dans le gestionnaire des périphériques et mettre à jour la carte graphique (VGA standard). 5. Choisir "Rechercher un pilote sur mon ordinateur". 6. Choisir le dossier où
  3. POPCORN49

    Carte Graphique ATI

    Bonjour ! Quel est le jeux que vous lancez lorsque cela se produit ?
  4. Bonjour ! Je voudrais faire l'acquisition d'un modem-routeur-wifi, histoire de ne pas avoir la location d'une box à payer. Mais voila, sur les différents sites de vente de matériel, les modèles présentés sont équipés d'une RJ11 pour le WAN et de plusieurs RJ45 pour le LAN et pour certains, d'une ou deux USB [/size][/font] mais, aucun ne montre ou ne parle de l'existence d'une prise RJ11 pour y brancher un téléphone fixe comme en sont muni les box des FAI. Y aurait-il des modem-routeur qui en soient équipés ? Si oui, vers quelle marque(s) dois-je me diriger ? Et si non, com
  5. Bonjour a tous !!! Je veux graver des fichiers sur CD ou DVD et sur mon thinkPad, j'ai Vista ... Après avoir installer DeepBurner il s'est avéré qu'il ne trouvais pas mon graveur ou plus précisément, il me dit que ce n'est pas un graveur. Sans trop me poser de questions je désinstallais DeepBurner et j'installais CD Burner XP Pro espérant bien arriver a mes fins. Mais la encore même problème le graveur n'est pas trouvé. Je ne sais pas au juste si c'est un problème logiciel ou matériel alors je post ici a tout hasard. Mon graveur est un - Optiarc DVD RW AD-7910S ATA Device
  6. POPCORN49

    onglets firefox

    Salut Bleuet ! Merci beaucoup de ta réponse, j'ai installé l'extention comme tu me l'avais conseillé et c'est très exactement ce que je cherchais avec en plus des fonctions bien pratiques ! A recommander !!! Allez...
  7. POPCORN49

    onglets firefox

    Bonjour tout le monde ! Alors voila ... Sur un PC Thinkpad, avec Vista Pro SP1, je cherche depuis pas mal de temps comment faire pour obliger Firefox a ouvrir n'importe quel lien dans un nouvel onglet. J'ai essayer d'ajouter dans about:config la ligne suivante browser.tabs.showSingleWindowModePrefs car elle n'existe pas dans la version 3.0.9 contrairement aux premières versions, mais ça n'a eu aucun effet. Avant ça j'avais bien entendu essayer par le menu des options mais la non plus pas moyen d'obtenir le résultat excompté. Si quelqu'un avait une idée ... Allez ...
  8. Bonjour a tous !!! Désolé d'avoir tardé a communiquer sur mon post, des évènements personnels m'en ont empêché. L'ordinateur en question n'était pas le mien et il se trouve qu'aujourd'hui, pour ces mêmes raisons perso, je n'y ais plus accès. N'ayant pas rencontré ce problème sur mon ordi, je ne peux donc pas continuer. Aussi, je présente mes excuses a tout ceux qui suivaient le sujet et qui avaient le même soucis car je vais devoir le clore. Je tiens à remercier Angèlique, Cal et Pear qui ont répondu et qui m'ont donné de quoi avancer. Merci ! Allez ...
  9. Salut, saluuuut ! Et oui tout à fait Pear tu a très bien saisis mon problème. Je viens de télécharger NoNav.exe, j'essaierais ce soir, je te tiens au courant. Merci beaucoup de vouloir m'aider. Allez...
  10. Bonsoir Pear. Merci de ta réponse mais c'est justement avec Vilma que je travail sur ma base de registre et sur d'autres aussi d'ailleurs. Cela dit, il me vient a l'esprit que " peut-être" tout ceux qui ont un jour utilisés Norton ont ces même clefs de registres toujours présentes dans leur BDR et qu'il serait bon qu'ils aillent y jeter un coup d'oeil, a moins que les utilitaires de désinstallation de Norton soient assé efficaces pour supprimer tout y compris les clefs LEGACY. Maintenant y a t-il un autre moyen qu'un éditeur de BDR pour intervenir sur son enssemble ??? Deuxième
  11. Bonjour a toutes et tous !!! Je sais que SAVRTPEL concerne un antivirus mais il s'agit bien d'un soucis purement logiciel. En effet Windows Installer se lance a chaque démarrage de mon PC et après avoir consulté l'observateur d'évènements "application", voici ce qu'il y a dans la boite de dialogue: "Type de l'événement : Avertissement Source de l'événement : MsiInstaller Catégorie de l'événement : Aucun ID de l'événement : 1001 Date : 13/04/2009 Heure : 22:03:36 Utilisateur : ORDIMARY\POPCORN Ordinateur : ORDIMARY Description : Échec de dét
  12. Bonjour tout le monde !!! Salut p'tit frère ! C'est bien d'avoir refait un scan ! Sauf qu'il me semble que tu aurais du le faire avec HIJACK ... Et pas LOP S&D Enfin bon t'es bon pour recommencer voila tout Quoi qu'il en soit, a la lecture de ce scan et sans avoir les compétences de FALKRA, il me semble bien qu'il y est encore quelques trucs bizards qui ne me plaisent pas du tout comme : " zreglib, {A850D4D9-871B-4234-908D-21C457767270}, addr_file.html, LogiShrd, Malwarebytes, QTSBandwidthCache, ubotojir, SCHEDLGU.TXT, SA.DAT, qlztrmc, Prophet Soft, qlztrmc, t
  13. Merci SHEILLA, mais pendant que tu m'écrivais ta réponse, je modifiais mes post car le problème est résolu.
  14. Oui, en principe oui mais les possesseurs de PC Acer, HP et autres qui ne possèdent pas de CD d'installation ont un dossier "i386" a la racine de C:\, et pour eux, ça marche. Pour moi aussi d'ailleur, j'ai réussis a l'installer. Sauf que comme précédement, je ne peux pas y accéder. J'ai un écran bleu avec tout un spitch et un code erreur - stop (0XF7C7A524,0XC0000034,0X00000000,0X00000000) - C'est le même code erreur que rencontrent ceux qui veulent insataller Windows sur un HDD en SATA ou SATA II sur une Cm un peu récalcitrante. J'ai lancé un CHKDSK /F via l'invite de comm
  15. Et ben nan... Ca ne marche pas.. Le chemin d'accès a la ressource d'installation spécifié au programme d'installation n'est pas valide. Contactez votre administrateur systeme. Voila le message que je peux lire maintenant. L'administrateur système c'est moi. Mais comme je ne m'avoue pas vaincu comme ça, j'ai refais une copie du dossier (i386] sur C:\ et je viens de terminer l'installation de la console de récupération. Je vais maintenant redémarrer pour voir si je peux y accèder sans écran bleu ^^ Allez...
×
×
  • Créer...