Aller au contenu

cancel

Membres
  • Compteur de contenus

    101
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de cancel

  • Rang
    Power Member
  • Date de naissance 17/10/1970

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Localisation
    Janneyrias
  1. cancel

    Image en DVi

    J'ai résolu le problème ,car en jouanrt a PES 6 le défaut etait encore plus prononcé alors je me suis dis je vais faire un tour dans les proptrietés de la carte graphique et j'ai activé la syncro verticale et la tout est redevenu normale ...
  2. Slt t'a essayeé avec une seule barette et sur une autre carte mère ?
  3. cancel

    Image en DVi

    Salut a tous Je possede un écran Hyunday Q90u DVI/VGA que jutilisai en Vga : 2D et 3D fluide et joli ,mais depuis que je suis passé en tout DVI la frequence est bloqué en 60 Hz ce qui apparement est normal mais par contre j'ai mon afichage 2D qui sacade , stries horizontales exagerées quand je bouge un fenetre un peu rapidement idem les jeux 3D j'ai une carte graphique 7900 Gs double DVi et tout les driver sont a jour (ecran et nvidia) Quelqu'un aurait il une solution pour ammeliorer tout ca.... Merci d'avance
  4. Merci ca a l'air de fonctionner
  5. Salut tout le monde J'ai 2 PC relié en ethernet a la FreeBox V5 ,mais depuis que j'ai changé une des cartes mère (par une qui notamment gère l'ethernet 1000 Gbit), j'ai un probleme de connexion au reseau local lors du demarage du PC , il se connecte qu'au bout de 10 a 30 secondes (cable reseau débranché)par contre pas de probleme avec internet Quelqu'un aurait il déja eu a faire a cette lenteur un peu chiante quand meme... Merci pour vos réponse
  6. Merci mais c'est pas super clair pour moi...
  7. Salut a tous Depuis un certain temps je n'ai plus d'icones dans le menu connexion reseau donc impossible de consulter mes paramètres TCIP et des les modifier ,j'ai un reseau local avec 2 PC qui fonctionne avec un routeur Netgear la connexion est configurée avec des adresses auto.Ce probleme n'empeche pas la connexion a internet mais je n'arrive pas a pinger entre les 2 PC Voici la capture du message d'erreur quand je rafraichis les connexions reseau Windows XP Sp1 Carte mere asus P4S8X Carte reseau integrée SIS 900 Merci d'avance
  8. cancel

    Message d'erreur au demarrage

    Mon disk n'est plus garantie... Effectivement powermax me trouve la meme erreur " Description : Smart parameter failure parameter ID : 00a " Je me demande si avec un formatage bas niveau ca n'arrangerait pas les choses . A voir
  9. Salut a tous Je dispose de la carte mère ASUS p4s8x et d'un disk dur maxtor et c'est celui ci qui me pose problème ,lors du démarrage du PC et a la fin du test des disques en place ,j'ai un joli message du type :"panne smart prévisible sur maitre principale appuyer sur F1 pour continuer" A noter que le disk est un 40 Giga partitionné en 3 et que le scandisk minutieux des 3 partitions n'a rien trouvé d'anormal. Sous win xp le disque fonctionne très bien. Ce qu'il y a d'etonnant c'est que j'ai pourtant desactivé le controle smart pour ce disque a partir du bios . Quelqu'un a une idée ??? Merci d' avance
  10. La carte de chez abit SR7 8x avec le dernier SIS 648 - de 130 € http://www.x86-secret.com/articles/cm/sr7-...8x/sr7-8x-8.htm
  11. Merci J'espere que ca va regler le problème avec operation flashpoint J'essaie
  12. cancel

    ASTUCE

    Tu devrais trouver sur son site http://www.bellamyjc.net/fr/multiboot.html
  13. Merci qkd voila une bonne chose
  14. Je doit etre le seul a l'avoir acheté cette carte pourtant elle est pas trop cher et mieux que cette merde d'alcatel speed touch USB
  15. cancel

    Console de jeu

    A part brancher ta console sur ton ecran avec une bidoulle sur ton cable je ne vois pas autre chose et surtout quel interêt de le faire.
×
×
  • Créer...