Aller au contenu

d a r t h

Membres
  • Compteur de contenus

    239
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de d a r t h

  • Rang
    Mega Power Member
  • Date de naissance 26/02/1973

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    Près de Meaux (77)
  • Intérêts
    informatique, jeux video, cinema, tv, musique de film, littérature,...

Autres informations

  • Votre config
    Asus P5QPRO / Core 2 quad / 4Go Ram / Carte GT730 / Win 7 32bits / carte son Xonar U7
  • Mes langues
    français, anglais

Visiteurs récents du profil

10 179 visualisations du profil
  1. hello j'ai une grosse galère avec un pc que mon voisin m'a apporté... c'est un portable Toshiba Qosmio X500 11D et mon pote m'a demandé une restauration d'usine (il est sou Windows 7) déjà ça a été super galère pour activer la restauration , la seule chose qui a fonctionné c'est de faire un F8 au démarrage puis de choisir réparer, puis restauration d'usine... la restauration se fait le pc redémarre, puis Windows, qui commence a se configurer et me dit qu'il charge les service et..."Erreur inattendue Windows va redémarrer..." et ça fait ça en boucle... impossible de faire quoi que ce soit
  2. bonjour j'ai un vieux pc connecté a ma télé en hdmi pour regarder des films aller sur netflix et amazon prime video c'est un pentium core 2 quad avec un windows 7 64 et une cart graphique GT 220, mes drivers sont les 342 01 depuis quelques temps j'ai des problème d'affichage , en particulier avec les services comme netflix ou amazon prime video qu'on regarde avec un navigateur... très souvent quand je regarde un film neflix j'ai un écran gris de une ou deux seconde, puis des parasites pendant une ou deux secondes puis l'image revient à la normale et au boute de 30 ou 40 second
  3. bonjour mon voisin a acheté cette semaine un pc tout en un lenovo avec (malheureusement) comme OS un Windows 10 64bit il a une canon Pixma série mg 5700 (je crois) qu'il a acheté neuve aussi et il est totalement impossible d'installer les pilotes de l'imprimante... j'ai essayé avec le programme d'installation principal et avec les programme d'installations individuels. j'ai toujours le même message qui me dis que le l'installation des piloets mp ne peut pas se poursuivre par ce que le spooler d’impression n'est pas démarré, si je le lance manuellement même message et le spouleu
  4. problème résolu ! : après mal d'essais, je me suis dit : c'est curieux ça fait un peu comme l'icone UAC ou la flèche de raccourcis... de là je me suis dis on a prendre un soft de tweak de windows et on a voir si on peux utiliser l'option supprimer le flèche sur les raccourci et miracle ça a supprimé l'icone blanche ! note : bon maintenant, ça veut dire que l’icône de flèche de raccourcis pour une raison ou une autre es corrompue... merci quand même, bon dimanche
  5. bonjour, depuis ce matin une icone blanche vient ce superposer sur mes icones standard, au démarrage la bonne icone se charge puis l'icone blanche vient se superposer dessus j'ai essayé tout un tas de truc (supprimer et refaire le cache) rien ne marche, j'ai scanné mon pc avec tout les anti malware de l'univers rien les icones sont correctes dans le menu démarrer et la barre de tache des idées ?
  6. j'ai un forfait Jet fibre et je paye 42,99 € (internet + télé + fixe) d'après ce qu'on m'a dit au départ je devrait avoir du 500 minimum (le technicien orange m'a dit que je devrait maintenant atteindre le giga), mes parent on un abonnement 300, ils ont du 360/360 mesuré, sur un pc portable tout neuf qu'on m'a prêté pour tester j'ai + de 650/600 mesuré (up/down)
  7. Bonjour j'ai un abonnement orange fibre 500 Mbps , je devrai avoir un débit de + de 500, au moins 600 à 1000, j'ai 200/200 up/down en moyenne , au max 300/300 je suis chez orange, ma livebox est neuve, mes cables rj45 sont des Cat6, ma carte réseau est gigabit règlées en 1000 full duplex mais j'ai un vieux pc (carte mère Asus P5Q Pro, core 2 quad core, Windows 7 32bits) est ce que ma carte mère peut pour une raison ou une autre brider le débit d'internet ? des idées de choses à vérifier ? merci d'avance note: j'ai fait des vérification : aucun malware détecté
  8. Bonjour, j'ai une Asus xonar U7 USB qui depui 2 /3 jour ne veut plu démarrer en 192Khz /24bits /7.1 mais en 48Khs 2.0, j'ai deya eu une xonar u7 qui a duré 2 ans et est tombée en panne (la même panne) je ai aussi un message au branchement USB : ce périphérique peu fonctionner plus rapidement (la dernière fois j'i juste débranché ma carte en panne pour mettre la nouvelle et tout a refonctionné, donc c'est bine la carte... je suis un utilisateur avancé. est qu'il est possible de faire une modif dans la base de registre pour forcer la détection de la carte en 7.1/192Khz/24bits ? par
  9. bonjour depuis la dernière mise à jour de firefox 61, sync ne fonctionne absolument plus se connecter ou créer un compte le résultat est le même : erreur inattendue j'essaye une deux trois,.... fois... erreur inattendue... je reçois de demande de confirmation de compte, quand je veux en créer un , mais le lien de confirmation, provoque une...erreur inattendue Des idées ? merci d'avance
  10. Suites a des problèmes de freeze de mon windows 7, j'ai essayé de réparer celui ci avec Windows repair, que j'ai deja utilsié sur pas mal de pc et avec succès, mais tout n'a pas bien marché... le pc démarre plus vite et n'a plus de freeze mais j'ai des problèmes plus ou moins graves si je fait bouton droit sur mon, poste de travail (ordinateur) , et propriété j'ai maintenant processeur : non disponible ram installée : non disponible - c'est lié je crois à WMI j' j'ai été vérifier le service correspondant il refuser de démarrer - malwarebyte refuse de se lancer car il son service refuse de
  11. donc je vous explique tout en détail, en gros : je veux créer une partition de réinstallation Windows 7 sur un disque dur qui a deja un système Coté partitions j'avais 3 partions sur le même disque : C:\ (systeme - Windows 7) D:\ (Données) E:\ (Swap) j'en ai crée une 4eme en rognant sur les autres (partition primaire) Z:\ (Réparation / Réinstallation - Windows 7 ) sur laquelle j'ai copié l'intégralité de ma clé usb d'installation (faite a partir d'un iso de windows 7) et je l'ai rendue active j'avais deja fait un menu de boot créé grace a easy bcd jusqu'a présent 1) Windows 7 inté
  12. oui dernier bios dispo, chipset à jour bien sur pas de virus en vue.... test multiples négatif
  13. Bonjour, Suite a la morte de ma carte graphique, j'ai remplacé celle ci par une zotac nvida GTX 1050 sur conseils du service avant vente de la boite ou j'ai acheté celle ci... le résultat est catastrophique très régulièrement j'ai un ecran noir puis un message m'indiquant que les pilotes nvidia kernel ont planté et ont été récupéré (message trs très courant) et tout ça se passe avec des applications windows , genre firefox ou autre, il n'y a aucun plantage durant les jeux !!! il y a un plantage mais le programme lui même n'est pas planté, après récupération automatique, on peu continuer a l'
  14. hello peso j'ai eu un nouveau mot de passe je n'ai rien changé a part changer de prise, la connexion n'est pas détectée (ip serveur non détectée) signature marche
×
×
  • Créer...