Aller au contenu

eric14

Membres
  • Compteur de contenus

    286
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de eric14

  • Rang
    Mega Power Member
  • Date de naissance 21/11/1961

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Visiteurs récents du profil

6 790 visualisations du profil
  1. Bonsoir Tonton 1 - oui ils sont à jours 2 - en faisant comme ça, le PC s'éteint. au démarrage suivant, le clavier apparaît. ensuite j'éteins proprement le PC puis je le démarre et il n'apparaît pas...
  2. j'ai appliqué la procédure et "Aucun endommagement du magasin de composants n’a été détecté" donc le problème ne semble pas venir de là
  3. Bonsoir Tonton malheureusement toujours pas de changement si je redémarre le PC le clavier est présent si j'arrête de le PC et que je le démarre : pas de clavier virtuel
  4. Bonsoir Tonton voici le rapport chkdsk Report_CHKDSK v1.0 BY Laddy Début le 17/10/2016 à 21:21:06. OS : Windows 10 Pro Utilisateur éric : Administrateur Lancement: C:\Users\éric\Desktop\Report_CHKDSK.exe ########## [EVENTLOG CHKDSK] SourceName = Microsoft-Windows-Wininit TimeGenerated = 17/10/2016 21:19:14 Message = Vérification du système de fichiers sur C: Le type du système de fichiers est NTFS. Le nom de volume est OS. Une vérification de disque a été planifiée. Windows va maintenant vérifier le disque. Étape 1 : Examen de la structure du système de fichiers de base... 354304 enregistrements de fichier traités. La vérification des fichiers est terminée. 10441 enregistrements de grand fichier traités. 0 enregistrements de fichier incorrect traités. Étape 2 : Examen de la liaison des noms de fichiers... 411630 entrées d’index traitées. La vérification des index est terminée. 0 fichiers non indexés analysés. 0 fichiers non indexés récupérés dans le répertoire des fichiers perdus et trouvés. Étape 3 : Examen des descripteurs de sécurité... Nettoyage en cours de 5697 entrées d’index inutilisées à partir de l’index $SII du fichier 0x9. Nettoyage en cours de 5697 entrées d’index inutilisées à partir de l’index $SDH du fichier 0x9. Nettoyage en cours de 5697 descripteurs de sécurité non utilisés. La vérification des descripteurs de sécurité est terminée. 28664 fichiers de données traités. CHKDSK vérifie le journal USN... 36295504 octets USN traités. Vérification du journal USN terminée. Étape 4 : Recherche de clusters incorrects dans les données des fichiers utilisateur... 354288 fichiers traités. La vérification des données du fichier est terminée. Étape 5 : Recherche de clusters libres incorrects... 8599701 clusters libres traités. La vérification de l’espace libre est terminée. Windows a analysé le système de fichiers sans trouver de problème. Aucune autre action n’est requise. 60383215 Ko d’espace disque au total. 25384364 Ko dans 184725 fichiers. 133380 Ko dans 28665 index. 0 Ko dans des secteurs défectueux. 466663 Ko utilisés par le système. 65536 Ko occupés par le fichier journal. 34398808 Ko disponibles sur le disque. 4096 octets dans chaque unité d’allocation. 15095803 unités d’allocation au total sur le disque. 8599702 unités d’allocation disponibles sur le disque. Informations internes : 00 68 05 00 6d 41 03 00 e0 56 05 00 00 00 00 00 .h..mA...V...... 3c 01 00 00 88 5a 00 00 00 00 00 00 00 00 00 00 <....Z.......... Windows a terminé la vérification de votre disque. Veuillez patienter pendant le redémarrage de votre ordinateur. ########################################################################### ########## ENDOF 21:22:11 et les deux autres http://www.cjoint.com/c/FJrtGR2lcJs http://www.cjoint.com/c/FJrtI57HFcs merci beaucoup pour ton aide
  5. Bonjour Tonton merci de ta réponse. J'ai suivi ton conseil mais l'utilitaire n'a trouvé aucun problème. curieusement depuis la dernière mise à jour de Windows, ce clavier réapparaît lors d'un redémarrage, mais reste absent lors d'un démarrage.
  6. bonsoir, j'ai un soucis avec mon asus T100TA sous Windows 10. lorsque l'on démarre le pc, on arrive sur l'écran qui permet de sélectionner sa session et entrer son mot de passe. d'habitude il suffit de toucher l'écran et un clavier virtuel apparaît ce qui permet de rentrer son mot de passe. mais voilà depuis mi aout à peu près ce clavier n'apparaît plus. ce qui est curieux cependant c'est que si on force l'arrêt (appui long sur le bouton d'allumage) ce clavier apparaît au démarrage suivant, puis disparaît si on arrête proprement le PC au démarrage suivant. j'ai contacté le service d'assistance asus sans qu'une solution ne me soit proposée. pour eux c'est un problème de Windows et me conseillent de voir avec Microsoft ou de restaurer le pc aux paramètres d'usine... bon si je pouvais éviter ça... pas trop envie de me retrouver avec Windows 8 ... pouvez vous m'aider pour ce problème, j'ai cherché un peu partout sur le net sans succès merci
  7. pas complètement résolu, mais une nouvelle donnée. l'autre jour le PC s'est à nouveau bloqué sur cet écran noir, et comme j'étais occupé je l'ai laissé comme ça et finalement au bout d'en certain temps (un temps certain même) le démarrage s'est finalement terminé. et rebelote ce matin. donc en fait il n'est pas complètement planté au démarrage mais juste figé pour une raison que j'ignore pendant un bon moment puis cela se débloque...
  8. hélas ce n'est finalement pas complètement résolu, cela est arrivé une fois cette semaine
  9. bonjour, une semaine de passée sans faire quoi que ce soit et le problème n'est pas apparu... du coup je vais attendre avant de faire quoi que ce soit éric
  10. en fait je n'ai pas de date de restauration possible antérieure à mon problème sur le ssd, par contre je l'ai sur mon disque d'origine je me demande si je n'ai pas fait un peu trop de ménage dans la base de registre avec ccleaner ça peut venir de là ?
  11. bonsoir Lexgamer ça ne change rien en ahci toujours écran noir sur mon ssd alors que cela fonctionne bien sur mon autre disque w7
  12. la seule chose que j'ai trouvé dans le bios c'est le controleur Jmicron qui est sur IDE (choix = RAID/IDE/AHCI) sinon le ssd est reconnu en sata
  13. bon en fait toujours le même problème même avec le changement de fond d'écran-> ça aurait été trop simple... donc je suis repassé sur mon ancien disque w7 pour voir. je fais le test sur une semaine et je donne le bilan
  14. je pense pas que cela vienne des cartes graphiques car je n'ai pas ce problème avec XP ou Ubuntu sur mes autres disques. depuis que j'ai changé le fond d'écran cela ne le fait quasiment plus (deux fois cette semaine, alors qu'avant c'était quasiment à chaque démarrage) je vais essayer une semaine avec mon ancien disque w7 pour confirmer
  15. en fait j'ai deux cartes graphiques en SLI, j'essaierai ce week-end de les tester l'une après l'autre des fois que.. j'ai aussi changé à l'instant mon fond d'écran car c'est au moment d'arriver sur le bureau que ça bloque, comme si il ne trouvait pas le fond d'écran (c'est possible ???) car encore écran noir ce soir lors du premier démarrage. à+ éric
×
×
  • Créer...