Aller au contenu

ludovinch

Membres
  • Compteur de contenus

    172
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ludovinch

  • Rang
    Power Member
  • Date de naissance 12/01/1968

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Bourgogne
  1. ludovinch

    [Résolu] Carte son Realtek invisible

    Effectivement ! renvoyer une personne sur le forum du constructeur avec un sujet parlant exclusivement de ce problème...quelle maladresse de ma part ! Si d'autres personnes ont été choquées par ma façon d'aider, mille excuses, le principal étant que Tibonhomme trouve solution à son problème. Sur ce, bonne soirée à tous.
  2. ludovinch

    [Résolu] Carte son Realtek invisible

    Salut frangin, je pense que tu vas trouver la solution à ton problème sur ce forum : http://forum.gigabyte.fr/index.php/topic,1000.0.html (Tu dois t'inscrire pour pouvoir le consulter) Bises à toi et salutations à tous les autres.
  3. Bonjour à tous, je me lance donc dans L'o/c de mon E8500 et je constate que ça chauffe ! et même beaucoup La config : E8500 / AbitIP35pro / 2x 2Go pc2 6400 OCZ titanium XTC Déjà, niveau vcore, je suis stable jusqu'à 3650Mhz avec celui d'origine (1.225v) Pour passer à 3.7Ghz, je dois lui appliquer 1.255v ! et pour 3.8Ghz = 1.285v ! Je précise, tout celà sans toucher au voltage du north bridge, et ma ram tourne à 2v en 5/5/5/15 (d'ailleurs chaque utilitaire me donne des infos différentes sur mes barrettes et leur voltage varie de 1.8v à 2.2v, mais apparemment elles peuvent tourner à 2.2v et 4/4/4/12 en EPP) Donc niveau chaleur voici ce que ça donne à 3.8Ghz : (Temp relevées avec Everest et core-temp) idle proc = 39° core1 = 49° core2 = 46° full (CPUstress) proc = 68° core1 = 72° core2 = 69° Min proc = 71° core1 = 77° core2 = 74° Max Est-ce que vous pensez que ces températures sont acceptables, sachant que le tout est dans un boitier moyenne tour et refroidi par le radbox INTEL ? Je parle pour l'instant d'un o/c stable en utilisation courante, il boote beaucoup plus haut que celà et un achat de ventirad est prévu de toute façon (ainsi qu'une grande tour si les finances le permettent ). J'aimerais juste savoir, au vu des nombreux bugs de lecture des températures jusqu'où je peux monter car si la température processeur ne doit pas dépasser 75°, alors j'ai atteint la limite avec ce ventirad (qui cela dit en passant n'est pas très bruyant). merci d'avances et à +
  4. ludovinch

    besoin d'aide pour installer une ABIT ip35 [résolu]

    C'est bon, j'ai pu supprimer le lancement de dualcore-optimizer d'AMD grace à Hijackthis et tout roule A +
  5. Bonjour à tous. Ca y est ! mon petit couple IP35pro/E8500 est enfin arrivé, eh oui adieu à vous A8n et X2 4400 . Je monte le tout, fais mon petit tour dans le bios, redémarre...bureau...tout est ok ? ... PAF écran bleu Alors...? ça dit quoi ? ..."AmdLLD.sys" ? bon, surement l'optimiseur dual-core ou autre chose de chez AMD qui trainerait et foutrait un peu la zone me dis-je Et en mode sans échec, ça roule ... oui Donc maintenant je fais comment ? je ne peux pas désinstaller tous ces trucs qui trainent de chez AMD (et ASUS) , je ne peux pas non plus installer les drivers de chez ABIT... Un flashage de bios ? Toute aide sera la bienvenue. Pour infos : ABIT IP35pro/Intel E8500/2X 2GOddr2 800 OCZ/XPfamily Cordialement
  6. Bonjour à tous, souhaitant faire une nouvelle config (après récupération d'un QX6850 d'occase), je suis un peu perdu dans le choix du chipset et donc de la carte-mère...et donc de la RAM. J'ai déjà tout le reste, à moins que je ne sois obligé de changer de boitier; c'est un CoolerMaster TAC03 mais un peu juste au niveau encombrement si je change de carte graphique pour une 8800 (actuellement un SLI de 7800). Mon budget carte-mère serait d'environ 150-180 euros et pour les barrettes ...euh...à voir ! (selon la CM, DDR2 ou DDR3 ?) C'est une config servant principalement au jeux et à l'overclocking (eh oui, on peut pas s'empêcher de pousser la petite bête!) Voilou, je vous remercie d'avance car un peu paumé dans toutes les nouveautés. Cordialement. A +
  7. ludovinch

    Comment activer XP sur un nouveau pc qui remplace l'autre ?

    salut à tous. Il y a une astuce pour sauvegarder son activation. Il suffi de copier wpa.dbl et wpabaln.exe se trouvant dans windows sur une disquette. Après la reinstallation , quand il demande l'activation il suffit de copier les 2 fichiers.
  8. ludovinch

    probleme pour overlocker en sli!

    Salut dav51. Quelles cartes en sli ? quelles sont les frequences d'origines ? (parceque si tu passe des 580 à 1400 )
  9. ludovinch

    config de compet et

    salut. Je sais c'est gros mais es-tu sur d'être dans le bon port pci-x ? Si je ne m'abuse la version deluxe possède un port x16 et un port x1.
  10. ludovinch

    Copie de partition

    Salut naja. Je ne suis pas utilisateur de partition magic mais j'ai déjà effectué cette manip avec acronis true image. J'ai ainsi déplacé mon XP sur un 2eme disque mais j'avoue qu'il m'a fallu faire quelques manips.A savoir que j'ai donc branché le nouveau disque, crée l'image, puis la transferée sur l'autre disque.PUIS il m'a fallu débrancher l'ancien DD pour ne laisser que le nouveau et que le l'ordo reconnaisse bien cette nouvelle partition système et la mette "active". Ensuite il n'y a plus qu'a rebrancher le second disque et le formater à l'aide du nouveau (enfin si on le désire). Voilà ,je sais bien que ce n'est pas le logiciel désiré mais si celà peut t'aider un peu...ça mange pas de pain comme on dit
  11. ludovinch

    votre avis sur cette config

    Merci bien à tous. Malheureusement ce n'est pas pour moi que je monte cette config mais j'aimerais bien la même.
  12. ludovinch

    bizarerie avec Orthos (un test passe mais pas l'autre)

    Salut eikichi. En blend aucune erreur après 2h de test. En small ffts une erreur au bout de 10mn !
  13. Salut tout le monde. Voilà mon problème. Mon X2 4400 @2600 (260 x 10 1.5v ram333)tient bien le blend test sous Orthos mais pas le small FFts test ? c'est moi qui ai raté quelquechose ? il me semblait pourtant que le small test était le plus léger !
  14. ludovinch

    votre avis sur cette config

    Bon alors je finalise : Intel core2 Quad Q6600 sûr Zalman CNPS 9700 Led à voir Gigabyte GA-P35- DQ6 sûr 2 x 1024 G.Skill Extreme series HZ PC6400 CAS4 sûr Point Of View 8800GTX 768Mo à voir mais très bonne critique et bundle 2 x 250Go Seagate Barracuda 7200.9 sûr Graveur DVD Samsung SH-S183L sûr Seasonic M12 600 sûr Gigabyte 3D Aurora 570 sûr Celà vous semble-t'il cohérent et compatible ? Je commande le tout (enfin si je le trouve ) lundi prochain. En tout cas merci encore pour vos avis
  15. ludovinch

    votre avis sur cette config

    Bonjour. Je crois que l'on va partir sur une dq6 avec un Q6600. Mon frère me dis qu'il n'est pas intéressé par du crossfire ou du sli et en outre il en a marre d'attendre , il voulais déjà acheter en juin et je lui ai fais attendre la baisse de juillet. Alors patienter jusqu'à septembre ou octobre pour des rev 2 ou le x38, là il và péter les plombs c'est sûr
×