Aller au contenu

taiji 62

Membres
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de taiji 62

  • Rang
    Member
  1. bah de toutes façcons windows ne veut rien savoir.....tout est coché correctement partout (en plus je n'ai rien touché au niveau paramètrage...il refuse de se lancer du jour au lendemain) il me rest qu'à connecter manuellement , c'est po grave et encore merci à tous vos réponses
  2. tout est coché....mais il refuse de démarer le pare feu au lancement....comme ça du jour au lendemain , c'est pas grave je le ferai manuellement, merci à vos réponses
  3. oui il est sur "automatique"....
  4. salut tlm, p'tit question : pourquoi mon Pare feu de windows ne se lance plus automaiquement comme avant....Je n'ai rien changé au niveau paramètre. C'est pas grave mais chaque fois je dois lancer manuellement et ça devient chiant à la longue. Je présice que seulement au démarrage qu'il n'est pas lancé. Voilà merci à tous
  5. merci à toi, j ai fait comme indiqué ca a marché nikel
  6. salut, merci à Jack ca a marché nickel, encore merci
  7. salut tlm, mon fils vient de l installer msn plus , et depuis j ai 2 processus IEXPLORE.EXE qui tournent alors que je n'utilise pas IE . Impossible de terminer ses processus dans le gestionnaire des taches (clique droit dessus et termine le processus et bin ils reviennent...).J ai désinstallé ce msnplus cela ne change rien, j ai passé avast,adaware, spybot tout est ok. Aide moi à enlever svp, merci davance
  8. taiji 62

    pb connexion internet

    quel boulet ce "Bigboss" heureusement qu il parle 3 langues , au lieu de lire correctement la question.....
  9. salut et meilleures voeux à tous, comment fait on pour mettre une image gif sur un forum de discussion(quand je fais c un lien mais pas l image elle meme) merci d avance
  10. taiji 62

    Neufbox et wifi

    salut t es obligé de louer le kit wifi du neuf(ce que je fais), si tu as le modem n9box tu n as pas le choix, sinon il te faut un modem routeur.
  11. salut, en fait c est dans "gestions de l ordinateur-->services et applications-->services-->il faut activer "SERVEUR. voilà et bonne fete de fin d année à tous
  12. salut, un petit soucis pour partager des fichiers sur mon réseau local. J ai 2 fixes et un portable, sur les fixes c est ok, par contre sur le portable je vois les 2 fixes mais je ne peux pas partager aucun dossiers, quand je clique sur un dossiers (portable) pour patarger il me marque "le service serveur n a pas démarré, la ressource partagée n 'est pas encore crée " , ca veut dire quoi tout ca. Merci d avance
  13. j en ai celui là depuis un an , aucun problème et en plus c ALTEC http://www.alapage.com/mx/?donnee_appel=KE...ulltext=&nopp=1
  14. pareillement ps: trop mignon ton chien, j en ai un vrai
×
×
  • Créer...