Aller au contenu

lilium

Membres
  • Compteur de contenus

    364
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de lilium

  • Rang
    Mega Power Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    à cour ou jardin /Bourges (18)
  • Intérêts
    Le théâtre et les films de genres (de Jodorowsky en passant par dario Argento, G.A Romero, J.Carpenter, Takeshi Kitano etc...), La bande dessinée (Manara, Serpiéri, Moebius, Gomez, Druillet, Gottlib, Franquin...)la fête, les potes, la Franche Comté, le vin d'Arbois, ma guitare

Autres informations

  • Mes langues
    inuît

Visiteurs récents du profil

5 823 visualisations du profil
  1. Bonjour à toutes et à tous, Cela faisait un bon moment que je n'avais pas trainer mes guêtres parmi vous je l'avoue et je suis bien embêté de devoir vous sollicitez pour probablement une broutille mais qui me cause quelques soucis. La chose est toute simple. J'ai souhaité tout simplement mettre à jour CCLEANER. Le soft est installé sur le HDD D/ LE C/ étant un SSD ou règne l'OS. Lorsque j'ai souhaité modifier le dossier de destination d'installation, un message Windows avec la mention "VOUS DEVEZ DISPOSER D'UNE AUTORISATION POUR EFFECTUER CETTE ACTION" bloque irrémédiablement
  2. lilium

    Récupérer un contenu SVCD

    Bonjour morron2, En effet j'ay essayé également sur mon lecteur Blu-Ray LG BD550 et il ne peut pas les lire.
  3. lilium

    Récupérer un contenu SVCD

    Mince alors.. Je dois être le seul à avoir encore des SVCD .. Pour info, ces films sont sur CD sur lesquels j'avais créé des étiquettes qui sont collées dessus. Le dernier SVCD que j'avais fait (en 2007) était sur DVD sans étiquettes, et lui, pas de souçis pour le lire.. Alors, y a t'il un lien entre le support (CD/DVD) et/ou le fait qu'il ya eu une étiquette de coller dessus ??? Je m'attèle à la longue et minutieuse tache de décoller les étiquettes, en attendant mieux
  4. Bonsoir à toutes et à tous. Je viens de retrouver des CD sur lesquels, il y a de cela 5 ou 6 ans, j'avais gravé des films en SVCD. Ce week-end, pris d'une certaine nostalgie, je voulus re-visionner ces films. IMPOSSIBLE. Ma platine Blu-Ray me dit sans cesse d’insérer un disque (mais il est dedans, vindieu!!) Ma free-player ne peut pas non plus les lire. Sur le PC ils sont indiqués comme vides... Alors, ma question, comment récupérer le contenu de ces CD afin de retravailler ces films et les visionner ? :mhh: Merci à vous
  5. lilium

    Icônes du bureau bloquées

    Bonjour Dylav Tout d'abord je suis bien heureux de te retrouver après tout ce temps où je ne suis point revenu parmis vous. J'espère que tout va bien pour toi ^^. Pour en revenir à mon souci (qui est entièrement de ma faute, j'en conviens), tout ce qui est relatif au icônes dans le menu contextuel est OK : pas de réorganisation automatique, pas de verrouillage des éléments web sur le bureau, etc. J'aimerais ne pas avoir à formater ma partition C: ce soir après le taf (Aaaargh, passer 4 heures à tout sauvegarder et à réinstaller) ! Je suppose que les malwares que j'avais chop
  6. lilium

    Icônes du bureau bloquées

    Bonsoir à toutes et à tous, Tout d'abord merci à Pear qui a pris le temps de me répondre. Depuis la dernière fois, les choses ont évoluées, en effet, malwarebytes m'à trouvé deux vilaines petites choses que j'ai supprimées derechef. Le problème du pare feu Windows était lié à ces vilaines bestioles et j'ai résolu le souçis et chinant sur le net ou j'ai trouvé une petite astuce en fusionnant un .reg et en lançant l'invite de com' netsh firewall reset. En revanche, le problèmes des icones du bureau bloquées sur la gauche reste entier. On en trouve des topics sur le net mais rien qu
  7. Bonsoir à toutes et à tous, En voila bien des souçis ! Depuis deux jours, j'ai des messages du genre celui-ci (la c'est avec Nero): ou encore celui-ci suite à l'ouverture de ma session : et enfin celui-ci lié au pare feu Windows: Mes icônes sont toutes chamboulés (en fait elles sont toutes maintenant du coté gauche de l'écran et je ne peux plus les déplacer) Je n'y comprend rien, j'ai analyser mon PC avec MSE (que j'ai désinstallé puis réinstallé) et avec Malwarebytes sans rien trouver... :cry: Auriez-vous une petite idée pour me sortir de cette mouize les copain
  8. Salut Lilium ici Lilium, Alors voila, après ré-instalation du HDD dans sa tour, un boot sur le CD d'installation et une réparation de Windows tout fonctionne nikel Ne jamais paniquer, être pragmatique, fût la clés ainsi qu'un peu de logique et de débrouille. Maintenant c'est le temps des ré-installations des mises à jour Windows ... Merci à Leminou pour avoir porté son attention sur cette mésaventure qui se termine plutôt bien @ bientôt les Zébulonins et Zébuloniènes
  9. Devant l'adversité il faut savoir être plus malin.. J'ai donc extrait mon HDD et l'ai branché via un adaptateur IDE/SATA au Netbook. Toutes les partitions furent accéssibles exepté la partition principale ou se trouve l'OS, le message "C: n'est pas accessible le fichier ou le répertoire est illisible. Un petit coup de CHKDSK /r et le tour fût joué. Beaucoup d'erreur de secteur et d'entrées. Je ne sais comment elles ont pû être générées, toujours est il qu'après cette manip', j'ai pû récupérer mes données . Demain, ré-installation du HDD dans la tour et essais de boot
  10. Bonjour Leminou, J'ai re-graver un CD avec le lien que tu m'as fournis ce matin (qui est le même que celui que j'avais trouvé hier). Le résultat est identique, c'est à dire qu'il boot sur le CD, j'ai bien un écran de chargement de Mageia en blanc et bleu avec des petits points pour montrer l'avancement du chargement, et lorsque ces points sont tous en bleu, l'écran devient noir avec les mêmes indications que ce que j'ai posté précédement. Un écran noir avec écris : Mageia release 1 (Official) for i586 Kernel 2.6.38.7-desktop586-1.mga on a Dual-processor i686 / tty1 localhost log
  11. Re, Après avoir gravé le CD et booté sur celui-ci, le PC à bien démarré jusqu'a me présenter un écran comme celui-ci :. (à l’exception du fait qu'il y a d’écrit : MAGEIA Release 1(Official) for i586 kernel 2.6.38.7-desktop586-1.mga on a dual processor) Que dois-je faire à cet endroit et comment récupérer les données du HDD ? Le fait qu'il boot sur le CD détermine donc le fait qu'il y a un pb avec Windows et non un pb hardware ? Dans l'attente de te lire Leminou, bonne soirée. Lilium
  12. J'ai trouvé un lien sur le site RapidLibrary, la release fait 709,7 Mb. Je vais le télécharger et le scanner avec Nod 32 au cas ou. Tu peux tout de même m'envoyer un lien de ta connaissance au cas ou celui que j'ai trouvé soit vérolé. Bon, pas possible de télécharger la release, le site est tout pourri et demande un enregistrement. Comme c'est hors de question que je m'enregistre sur ce site, je m'en remet à toi et au lien que tu me fournira Finalement j'ai trouvé, directement sur le site Mageia ici : http://www.mageia.org/fr/downloads/dl.php?product=mageia-1-live-kde-europe1-cd-i
  13. Bonjour Leminou, Merci pour ta réponse . Malheureusement impossible d'accéder au lien de "mageia-livecd-1-KDE4-europe1-americas-cdrom-i586" => Erreur de chargement de la page. J'ai bien chercher sur Google mais je ne trouve que Mageia 1 Errata, Mageia 2 ou Mageia1 Press, je ne sais que faire .. Peux tu me fournir un lien ok s'il te plait ? Une fois reçu je m’attelle à tout ce que tu m'as dit et j'espère qu'il s'agisse simplement d'un problème d'OS comme tu le souligne.... Bien à toi Lilium
  14. Bonsoir Leminou et merci pour ta réponse. Comme il est bien tard et que je viens de voir ta réponse (j'utilise pour cela le netbook de ma compagne, bien pratique cette petite chose. Le netbook, hein, pas de malentendu ^^) Concernant la pâte thermique, j'avais commandé (avec les ventilo) de la colle thermique, que je n'ai pas mise.. en fait, lorsque j'ai retirer le ventilateur du chipset (qui est sur la carte mère, pas sur la carte graphique) cela ressemblait à un carré plat sur lequel il y a une petite pastille métallisée sur laquelle est inscrite NVIDIA. Est ce sur cette petite pastille
  15. Bonjour à toutes et à tous, Tout d'abord tous mes voeux pour 2012, longue vie aux Zébuloniens et Zébuloniènnes . Cela faisait bien longtemps que je n'avais point trainé mes guêtres sur ce forum et voila qu'il arrive un truc bien embétant à mon PC. Depuis jeudi dernier, alors que je surfais paisiblement sur le net, mon pc c'est éteind. J'ai tenté de le relancer mais sans succès, il va jusqu'au chargement de Windows (avec le drapeau et la barre de progression) et vlan, écran bleu d'une seconde, reboot et cela sans arrêt. J'ai ouvert la bête, checker ce qui pouvait l'être. B
×
×
  • Créer...