Aller au contenu

Poun64

Membres
  • Compteur de contenus

    1 016
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Poun64

  • Rang
    Full Patch Member
  • Date de naissance 20/05/1957

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Pau (France) - Tout en bas à gauche sur la carte
  • Intérêts
    Le sport.
    En faire (course à pied), pas le regarder à la télé.

Autres informations

  • Votre config
    Xubuntu 20.04._ LTS + Windows10 - Gigabyte GA H77M - Intel Core I7 3770K / Ivy Bridge - 4 cœurs - 3,5 Ghz - 8 Go de RAM
    Xubuntu 20.04._ LTS + Windows7 - ASRock N68C-GS FX - AMD Phenom X4 Quad-Core 9500 - 2,2 Ghz - GeForce 8600 GT - 4 Go de RAM
  • Mes langues
    Français + Béarnais (Lu, parlé, écrit et conjugué)

Visiteurs récents du profil

5 509 visualisations du profil
  1. Bonsoir tomtom95, bonsoir toul'monde ! Merci pour ton retour, tomtom. Je suis trop nul pour saisir ce que tu me dis..., tu veux dire que ma carte PCIe/USB3 n'est pas adaptée à ma carte mère ? C'est ça ? Y a-t-il sur ce même site "Ama*on" par exemple, une carte mieux adaptée à ton sens ? Penses-tu plutôt que la solution serait dans le paramétrage du BIOS ? Édit pour info : Sur ma carte mère, le PCI express est cadencée à 100Mhz et son bus à 200Mhz. CPU à 2,2 Ghz (11 x 200Mhz) Cette carte PCIe/USB3 est disponible en plusieurs variantes, notamment : - C
  2. Bonjour toul'monde, Je souhaiterais installer des ports USB3 sur une carte mère ASRock N68C-GS FX, par l'ajout d'une carte PCI express. Elle tourne nickel en dual-boot Windows 7 et Xubuntu 20-04, le tout installé sur un SSD. Les caractéristiques de la carte ASRock sont ici : https://www.asrock.com/mb/NVIDIA/N68C-GS FX/index.fr.asp J'ai déjà upgradé son BIOS à la dernière version disponible : la 1.40. Elle est équipée d'un CPU AMD Phenom 9500 Quad-Core et d'une carte graphique GeForce 8600 GT sur son slot PCIe x16. C'est sur son autre connecteur PCI express (x1 celui-l
  3. Bonjour tout le monde ! Après de nombreux essais, ci-après la procédure d'installation Windows 7 SP1 + pseudo SP2 qui a fonctionné plusieurs fois chez-moi la semaine dernière. Nota : je ne souhaitais pas sur ce PC de test, basculer sur Windows 10 (voir le masquage sur Windows Update des KB en fin de post). Prérequis : avoir sous la main les fichiers patchs et programme officiels de : - EIE11_FR-FR_MCM_WIN764.EXE (Internet Explorer 11) - KB3020369 (préparation au SP2) et pseudo SP2 (KB3125574 - « convenience rollup » - KB3102810, KB3138612, KB3145739 et KB3161664 (correctifs Windows
  4. Bonjour tout le monde ! Pour info et concernant "Windows Update" quelque peu récalcitrant sous Windows 7, il y a pas mal de lecture ici : http://forum.hardware.fr/hfr/WindowsSoftware/Windows-7-seven/windows-update-recherche-sujet_341223_1.htm Je teste ce qui est proposé et je vous tiens au courant... Amicalement
  5. Bonjour toul'monde ! Comme je n'arrivais pas à lancer la migration de mon Windows 7 vers Windows 10 en cliquant sur l'icône blanche dédiée de la barre des tâches (le téléchargement restait à 0%), je me suis lancé dans une réinstallation complète de Windows 7 après formatage du disque dur. L'activation et le téléchargement des mises à jour fonctionnent bien chez-moi jusqu'à l'obtention du SP1 et la mise à niveau de Windows Update en version "7.6.7600.320". Après cette dernière étape, Windows Update "tourne dans le vide" et ne télécharge plus rien. Le problème est reproductible (j'ai re
  6. Bonsoir Borquin, Je le crains aussi.... Après quelques recherches, il s'avère que cette carte a été fabriquée pour HP par ce fabriquant : http://www.ecs.com.tw/ECSWebSite/Index.aspx?MenuID=0&LanID=3 et je n'ai trouvé sur son site ni la carte en question, ni aucun fichier exécutable pour recharger ou mettre à jour son BIOS. Le seul BIOS que j'ai trouvé est celui que propose HP mais il se lance à partir de Vista. C'est donc foutu puisque cette carte ne gère plus rien...
  7. Bonjour Borquin ! Bien sûr que je les ai testées... Les touches Esc, F1 à F12, les Sup et Back-space également... En fait d'après la notice HP, c'est la touche F10 qui doit être utilisée. Je finis par désespérer, même... J'ai déconnecté les disques durs et lecteur optique... aucun changement... Si je mets un disque de démarrage Linux, il démarre dessus et me signale très vite un problème graphique... Si je retire toutes les barrettes RAM, il bipe et n'allume pas l'écran...
  8. Bonjour tout le monde J'ai récupéré un PC de bureau HP Pavillon type M9167 en panne, pour établir un diagnostic. Erreur affichée au démarrage : BIOS ROM checksum Error La notice de sa carte mère est ici : http://h10025.www1.hp.com/ewfrf/wc/document?cc=us&dlc=en&docname=c00906137&lc=en J'ai testé toutes les sorties du bloc alimentation : c'est OK. J'ai remplacé la pile lithium de la carte mère. J'ai fait un "clear CEMOS" en basculant le cavalier indiqué dans la notice pendant quelques minutes. J'ai inhibé le contrôle du mot de passe BIOS en basculant le cavalier ind
  9. Encore merci à toi ! A bientôt
  10. Salut GURU MEDITATION ! Merci beaucoup pour ta réponse hyper rapide Toujours fidèle au poste... toi ! J'avoue que maintenant, je me vautre plus souvent dans les forums Linux... mais je garde un oeil ici ! Arfff ! Affreux affreux... et je suppose que ta position est irrévocable... Snifff
  11. Bonjour toul'monde ! Selon Everest, j'ai une carte mère : Octek Rhino ATIA3-MSE / PCPartner AA3MSA-A275 / Sapphire Axion A3 dont l'identifiant est : 07/05/2002-ATIA3/M1535D-6A660PRAC-00 avec une horloge réelle à 133Mhz => donc à 266Mhz (DDR) Cette carte mère est équipée d'un processeur : AMD Athlon XP, 1533 MHz (11.5 x 133) 1800+ (Palomino) AX1800DMT3C J'ai récupéré un CPU d'occasion (je ne sais pas s'il fonctionne) AMD Athlon XP, 2133 MHz (16 x 133) 2600+ (Thoroughbred) AXDA2600DKV3C Ces deux processeurs sont donc prévus pour tourner sur un Bus 133/266 Mhz, par contre
  12. Salut toul'monde ! J'ai envie de dire carrément "les deux" Pour ce qui est de l'utilisation, je suis entièrement d'accord avec toi. Toute ma famille s'y est très vite faite... Pour ce qui est de l'installation (y compris en dual Boot avec Windows), il y a des tutos très bien faits sur le net et les forums spécialisés. Le temps passé à se documenter est largement plus faible que celui qu'on passe à protéger son Windows (Antivirus - Parefeu - Anti-cochonneries de tout poil...) lors de l'installation et par la suite avec les mises à jour. T'as remarqué que je parle pas des
  13. Salut toul'monde Dis-donc Gibé, quel plaidoyer ! On sent bien chez-toi le linuxien convaincu Ceci dit, je suis tout à fait d'accord avec toi. Je me suis lancé dans l'aventure il y a un an avec Linux-Ubuntu et je regrette vraiment de ne pas avoir commencé plus tôt... J'avais choisi cette distribution, parce que ma carte graphique ATI Radeon9600 était assez bien reconnue, avec. J'ai envie maintenant d'essayer d'autres distributions "grand public", comme ça pour essayer autre chose... Ce qu'on peut proposer à Jimmy44, c'est d'essayer une distribution avec un LiveCD... Pou
  14. Arfff Si un Godlike Member comme toi n'y arrive pas... c'est pas étonnant qu'un simple mortel comme moi échoue... Merci à toi tout plein pour t'être décarcassé ! A très bientôt l'ami
  15. Salut Ticlou ! Ça faisait longtemps, dis-donc ! En fait ça vient de moi... je hante pas mal le monde Linux maintenant et je traîne pas mal mes guêtres chez Ubuntu. Pour en venir au sujet, oui j'avais trouvé cette doc... je l'ai même en version papier dans le carton. La doc en français que je cherche est bien plus complète. En fait, c'est ce document : ftp://ftp.asus.com/pub/ASUS/mb/socket939/...e1911_a8n-e.pdf que j'ai aussi sous forme de bouquin, mais que j'aimerai en français.
×
×
  • Créer...