Aller au contenu

valentin_55

Membres
  • Compteur de contenus

    342
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de valentin_55

  • Rang
    Mega Power Member
  • Date de naissance 12/02/1991

Contact Methods

  • MSN
    valoche55@wanadoo.fr
  • Website URL
    http://madone.user.fr
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Bar-le-Duc / Lorraine / Meuse

Autres informations

  • Mes langues
    Français

Visiteurs récents du profil

5 568 visualisations du profil
  1. Bonjour à tous. Je viens vous solliciter pour une requête assez spéciale. Premièrement, j'espère être dans la bonne section. A défaut, merci de me le signaler. Nous utilisons le logiciel opensource UrBackup chez nos clients pour faire des backup de leurs postes sur notre serveur. Les clients peuvent ensuite se connecter sur l'interface WEB UrBackup de notre serveur avec leur compte pour retrouver leurs fichiers et les restaurer à tout moment. Jusque là tout va bien, ça fonctionne à merveille. Le problème est que l'interface WEB comporte quelques bugs, dont le plus embêtant : Dès que le nombre de fichiers contenus dans la sauvegarde est trop important, l'interface WEB plante tout simplement. Ça devient donc inexploitable par le client. Je recherche donc une alternative à cette interface WEB, tout en gardant le moteur UrBackup derrière. En clair, il faudrait une interface WEB avec gestion de compte, qui mène au répertoire du client sur notre serveur, et que ce dernier puisse exploiter les fichiers présents. Existe-t-il sur la toile quelque chose répondant à ces besoins ? Je vous remercie par avance pour vos réponses. Cordialement, Valentin.
  2. Bonjour tout le monde ! Voilà, j'ai acheté récemment un combiné imprimante/scanner Canon MP280 que j'ai branché à mon Freebox V6 Server en USB. Sur mon PC en Windows 7 Pro 64bits, j'ai installé le driver de l'imprimante, je me suis connecté à l'imprimante et j'arrive à imprimer en réseau. Par contre, je n'arrive pas à scanner en passant par le logiciel Canon MP Navigator EX... Surement car il ne la détecte pas... Cette imprimante peut-elle scanner en réseau ? Avez-vous une solution à ce problème ? Merci d'avance ! Cordialement, Valentin
  3. Bonjour tout le monde, Oui, encore moi, et pour un autre problème Donc ce coup ci, j'ai un souci sur un serveur sous Windows Server 2008 Standard x86. Tout simplement, quand j'exécute "gérer mon serveur", la console WSUS ou toute autre console qui utilise MMC, j'ai une belle erreur. Voici une image d'illustration : http://img201.imageshack.us/img201/1710/erreurmmc2.jpg Donc je me suis renseigné un peu partout, mais aucune méthode ni même correctif ne résout le problème sur windows server 2008. Et le pire, c'est que le serveur ne dispose pas de point de restauration... Avez-vous une méthode pour cet OS ? Merci d'avance encore une fois !! Cordialement, Valentin_55
  4. Je reviens vers vous car j'ai réussi l'étape de découverte de mes 2 postes. Maintenant j'aimerais déployer l'agent sur tout le réseau de l'entreprise. Donc mon serveur OCS est sous linux debian 6. Le réseau dispose d'un contrôleur de domaine sous windows 2003 server. J'ai tenté par gpo mais sans succès. Comment puis-je faire ? Merci d'avance !
  5. Bonjour tout le monde, Dans le cadre d'un projet de stage, je dois installer le service OCS Inventory NG sur le réseau. Pour l'instant, j'ai installé la version v2.0RC2 sur un serveur sous Debian 6 en suivant scrupuleusement le tutoriel officiel du site. Jusque là tout marche, l'interface web est fonctionnelle. Maintenant, je dois utiliser l'agent client d'OCS sur un environnement Windows. Pour cela j'utilise le client correspondant, le règle (comme il se doit je l'espère...) et l'installe. Seulement, aucun de mes 2 pc de test n'apparaissent sur ma console web. Pourquoi ? Est-je oublié une étape ? Un mauvais réglage ? Pouvez-vous m'aider ? Merci d'avance ! Cordialement, Valentin_55
  6. Bonjour, D'accord, merci pour vos conseils ! Je vais tester cela
  7. Bonjour tout le monde ! J'aurais besoin de créer un script .bat pour effectuer une copie de plusieurs fichiers de différents répertoires sur un autre support sur plusieurs répertoires. Le problème c'est que ce script : xcopy /y Z:\BLD-SRVIMPR\BLD-SRVIMPR_disque_1.vhd G:\BLD-SRVIMPR\ xcopy /y Z:\BLD-SRVLINUX\BLD-SRVLINUX_disque_1.vhd G:\BLD-SRVLINUX\ xcopy /y Z:\BLD-SRVBURO\BLD-SRVBURO_disque_1.vhd G:\BLD-SRVBURO\ hé bien, il me copie un fichier par un... J'aimerais qu'il me fasse les 3 en même temps. C'est possible ? Si je demande cela, c'est parce que le script aura un but de sauvegarde journalier et les .vhd copiés font plus de 100Go chacune Merci d'avance ! Cordialement, Valentin
  8. Bonjour, Voilà, je suis en BTS Informatique de Gestion spécialité administrateur réseau, je suis actuellement en stage dans une entreprise et j'ai comme projet principal "la reprise de données serveur" En clair, il y a actuellement un gros serveur sous Windows Serveur 2008 qui virtualise 5 serveurs (2 Windows Serveur 2008 et 3 en 2003). Ces 5 serveurs sont sauvegardés quotidiennement sur 1 baie de sauvegarde et 1 cassette de sauvegarde. Imaginons que le serveur de virtualisation crash, il faut que je puisse descendre les données des serveurs virtualisés sur des machines physiques (en stock) afin de rétablir la fiabilité du réseau pendant la réparation du serveur de virtu. Ce scénario m'ammène à plusieurs interrogations: - Comment procéder à cette reprise de données ? - Quels sont les outils/commandes afin d'effectuer cette descente de données ? - ... Voilà, si quelqu'un peut éclairer ma lanterne Je suis preneur d'informations complémentaire Merci d'avance ! Cordialement, Valentin
  9. Problème résolu ! Grace à cela ! Merci de m'avoir accordé du temps pour le résoudre !
  10. Bonjour, Malheureusement, cette méthode ne fonctionne pas . J'ai remarqué que tous les .exe étaient devenus des .lnk. Peut-être on peut arranger cela dans la base de registre ?
  11. Bonjour tout le monde ! Voilà j'ai un souci avec mon Windows 7 Pro 64bits. Mon problème est survenu à la suite (je pense !) de la suppression du dossier "Perflogs" à la racine de mon disque dur C et du dossier "Public" dans "Utilisateurs" Après cette suppression (si c'est le cas), en voulant executer "Ccleaner" sur mon bureau, j'ai eu une boite de dialogue que je crois me demandé de lui indiqué la cible pour executer le logiciel (oui, j'étais pressé, j'ai pas lu...) Je lui est donc indiqué "Ccleaner.exe" dans program files (x86) et ensuite mon bureau ainsi que tous les .exe sont devenus comme cela : http://img4.hostingpics.net/pics/207663bug.jpg En clair, quand je clic sur n'importe qu'elle icône, ça lance Ccleaner et je n'arrive pas à remettre cela en ordre... même les drivers au démarrage ne se lancent pas... Par contre, j'ai la possibilité de lancer les applications quand je vais dans programes ou program fils (x86) ! J'ai l'impression que j'ai indiqué "avec quoi" lancer les .exe nan ? Enfin bref, comment puis-je résoudre ce souci ? Merci d'avance ! Valentin
  12. Résolu ! Ma carte son prend en charge le 24/192. Donc réglage au meme niveau
  13. Bonjour tout le monde ! Une question me trotre et impossible de trouver la réponse sur le net... Dans les propriétés de "Haut-parleurs" onglet "statistiques avancées" de Windows Seven, il est possible de régler le taux d'échantillonnage et la résolution à sa guise. Etant équipé d'une carte son Créative Sound Blaster X-Fi Fatal1ty FPS, sur quelle paramètre dois-je mettre cette variable ? Merci d'avance pour vos réponses !
  14. Bonjour tout le monde ! Ca faisait longtemps que j'étais pas venu dans le coin et ça fait plaisir de reposter Je viens vers vous car j'aurais besoin de conseils avertis afin de corriger et fignoler mon overclocking qui date de quelques temps déjà. Petit rappel: - CM: Asus P5K Deluxe WiFi/ap - RAM: 2*1Go OCZ DDR2 PC8500 Reaper édition - CPU: Intel Core2Duo e8500 actuellement à 4Ghz Voici les screens de l'overclocking: Donc voilà, dites-moi s'il y a des choses à corriger, à améliorer etc... Merci d'avance ! Cordialement. Valentin_55
×
×
  • Créer...