Aller au contenu

yves1cl

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

yves1cl's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. Oui Normalement ça va régler le problème
  2. As-tu vérifié si tu n'avais pas de spyware ou de malware ?
  3. yves1cl

    alim grillées / PC grillé

    Petit conseil: fais aussi vérifier ton tableau électrique par un professionnel Tu risques tout simplement d'avoir le feu chez toi si ton installation électrique n'est pas protégée correctement. Une alim ou un ordi ça coûte cher. Mais une baraque ou un apart, ça coûte encore plus cher
  4. Le processeur ne doit pas dépasser 60 °. L'idéal est d'être en dessous de 40 ° Dans un souci de silence; tes ventilateurs doivent tourner à moins de 2000 tr mn : Logiciels de contrôle et vérification: Avril 2005 - Sisoft Sandra 2005- 10.50 fr - Outil puissant de test du PC Avril 2005 - Motherboard Monitor - 5.3.7.0 Gb framxplt - logiciel gestion mémoire vive Mai 2005 - Cpu-z - 1.28 - anglais Mai 2005 - Speedfan - 4.23 fr Tous sont téléchargeables gratuitement sur clubic
  5. Le Zalman Cu est formidable. Aucun bruit et pas de chauffe. Mais il faut te fournir un jeu de refroidisseur passifs pour mémoire (zalman), ainsi que de la pâte thermique (artic thermal adhésive) pour avoir les meilleures performances.
  6. Oui, c'était un problème de mémoire. Merci pour votre aide à tous. En fait mes barettes mémoire sont excellentes. Mais le Nforce4 gère mal le dual mémory et dès qu'on dépasse 2 barettes, il plante. Avec simplement une seule, tout baigne. J'ai donc pu installer les pilotes de la carte mère, et lors, je vais voir si je peux mettre deux, puis mes quatre barettes
  7. J'ai testé les mémoires. Elles sont ok. Je n'en ai réinstallé qu'une et là à nouveau le windows plante lors de la copie des fichiers. ça intervient plus tôt, ce n'est pas les mêmes fichiers qui ne se copient pas, mais l'installation plante de la même manière.
  8. J'ai juste les drivers SATA. Mais, sur leur site, ils ne proposent rien d'autre Par contre, un ami vient de me conseiller de tester les mémoires. Je le fais sur cet ordinateur et je me reconnecte d'ici 15 mn
  9. Pour le Bios, il est configuré en auto pour les performances. Pour diminuer les sources d'erreur, j'ai laissé banché juste la carte graphique, les barettes mémoire (bien reconnues apparamment), mon lecteur IDE configuré& en master (et reconnu par le Bios et par Windows), et mon lecteur DVD. J'ai enlevé tout le reste, y compris les ports USB, 1394 et audio en façade. J'ai désactivé les fonctions RAID et SATA. Pour les incompatibilités d'humeur, je n'ai pas connaissances d'incompatibilités avec le Nforce 4. Le mien est récent (quelques mois) puisque c'est la version ultra (jai choisi cette carte mère car ma MSI Néo 4 platinium n'atait pas stable). La gigabyte est tout à fait stable, et en plus, le chipset est refroidi passivement sur cette carte mère.
  10. Les 2 CD sont impeccables. J'ai d'ailleurs réinstallé windows avec mon ancien CD sur mon ancien ordinateur. L'autre CD est neuf (justement, je l'avais commandé pensant que le CD initial pouvait être endommagé)
  11. Impossible d'installer Windows ni sur mon DD SATA ni sur mon IDE, tous deux neufs: Lors d' l'intallation de windows, ça bloque lors de la copie des fichiers du menu démarrer (il m'en demande plein de .zi, .dl, .oc qu'il n'arrive pas à copier à par tir du cd) J'ai 2 CD de windows (XP1 et XP2) et ça plante avec mes 2 CD. Du coup erreur STOP avec écran bleu et erreur: " IRQL-not-less-ou equal stop 0x00000000A (0xc01dcc04, 0x00000002, 0x000000000, 0x804fc6b9) Que faire ? Configuration: WIN XP CM: Nforce4 Ultra (GA-K8N Ultra 9) Proc: AMD 300 + S 939 DD: 1 SATA (maxtor 120 Go) et 1 IDE (Hitachi 7K250 80 GO) CG:6800 Ultra Mem: 4 modules de 500 MO latence 2.5 Alim: Hiper Modular 580 W
×
×
  • Créer...