Aller au contenu

bruce lee

Equipe Sécurité*
  • Compteur de contenus

    11 375
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de bruce lee

  • Rang
    Devil Member !
  • Date de naissance 30/10/1990

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    le francais et encore... :D

Visiteurs récents du profil

10 941 visualisations du profil
  1. Bonjour à tous, Je souhaite alerter les internautes susceptibles d’acheter sur le site Aoijit Consoles : http://www.aoijit-consoles.com/ . Il s’agit d’un site qui propose la vente de consoles de jeux à des prix très attractifs, tout particulièrement si vous faites un achat groupé. J’ai pour ma part commander 5 consoles PS3. Avant de commander je leur ai posé plusieurs questions sur le mode de livraison, paiement, garantie…. Ils m’ont alors toujours répondu aussitôt laissant supposer qu’il s’agissait d’un site sérieux. J’ai donc adressé mon paiement par virement bancaire puis
  2. D'apres le gars que j'ai eu au téléphone, la configuration en WPA pour Windows XP ne fonctionne pas toujours et donc il faut repasser en WEP.
  3. Hello, Problème résolu Il fallait repasser d'une configuration en WPA à une configuration WEP. @+ et merci à vous tous pour votre aide qui m'a permise d'apprendre de nouvelles choses Bonne journée.
  4. Re, je me suis débourillé pour le brancher en ethernet et toujours le même probleme, bug sur la lecture de l'adresse réseau. Voici un screen: Ce qui m'étonne c'est l'adresse ip attribué. Normalement l'adresse IP devrait toujours commencer par 192.xxx non? @+
  5. Re, Je viens de faire les deux manips et ca bloque encore et encore sur: Lecture de l'adresse réseau. @+
  6. Bonjour fifi29, Merci pour ta réponse! Je test ce soir. Quand l'ancienne Livebox nous a lachée, je me connectais sur celle du voisin, donc hier soir j'ai fait l'essai et la connexion ne se fait pas. Même probleme que sur ma LiveBox. Voili Voilou.
  7. Hello fifi29, J'ai déjà les drivers (Thorgal a mit un lien il y a quelques jours) Non, je ne peux pas, désolé. Bonne aprem.
  8. C'est la même marque ( Sagem) mais le modèle quand à lui est différent: XG760n avec la nouvelle clé tandis que l'autre est une XG703A
  9. Re, Je viens d'essayer avec une autre clé wifi et c'est pire, il reste en "Attente du réseau". Quand je vais dans l'utilitaire Sgem j'ai: Etat: "Pas de connexion réseau"
  10. Bonjour a tous, Oui. C'est par raport au son: pas un probleme pour le moment Pas de problèmes C'est fait.
  11. Hello, Histoire d'etre sur: Tout est OK ou je supprime encore d'autre choses?
  12. Bonjour, J'essaye demain. Merci. Si ce n'est pas ca merci de me dire ou les trouver:
  13. Un nouveau screen: Là on me dit que je suis connecté! alors que sur l'écran de PC y a écrit lecture de l'adresse reseau.
  14. En faisant ca je n'aurai plus internet sur tout les PCs vu que les parametres auront changé.
×
×
  • Créer...