Aller au contenu

christine33

Membres
  • Compteur de contenus

    1 440
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de christine33

  • Rang
    Full Patch Member
  • Date de naissance 20/09/1960

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    dans une tour

Autres informations

  • Votre config
    i5 3570k carte mére z77-d3h carte graphique ati 7950 et 8 go ram kingston,tour fracatal design r4 ventirad coolermaster hyper tx3
    ssd samsung 840 120go -->os w7 64 bits
    tour fractal design r4.
  • Mes langues
    francais,anglais
  1. bonjour. soucis résolu lors de l'install du kit artic.(cà doit étre l'intuition) merci donc tout de méme.
  2. si justement l'intéret et que cà booste un pc veillissant sans trop d'investissement. sans parler de dinosaures mais de quelques années. j'ai pas fait attention pour linux mais je peux trouver pour windows ausside toute facon que ce soit linux ou windows ou un autre os le bios reste le méme donc le lien est valable quand méme seul les perfs seront différentes sous linux http://archive.benchmarkreviews.com/index.php?option=com_content&task=view&id=505&Itemid=38&limit=1&limitstart=9 voilà
  3. bonjour j'ai trouvé cà mais pas sur que ca corresponde à ta carte il faut demander au vendeur mais le prix est pas mal. http://www.ebay.fr/itm/Coque-ventilateur-Geforce-GTX-/181020571331?pt=FR_Informatique_Ventilation_Refroidissement&hash=item2a25aab6c3 bonne journée
  4. bonjour à toi tu peux lire mes posts un peu plus haut. la différence: sous linux . http://www.phoronix.com/scan.php?page=article&item=intel_linux_ahci&num=2 seul le trim est indispensable. méfie-toi du flashage quand méme. je te conseille ce ssd : http://www.ldlc.com/fiche/PB00151457.html en ce moment tu as les frais de port gratuits c'est pas à négliger. bonne journée a toi
  5. bonjour borquin443 tu fais comment si le ahci n'existe pas dans le bios ? je te parle pas de cartes méres récentes bien sur ,donc le ahci ne sera pas activé mais le ssd fonctionnera quand méme. il faut savoir interpréter les tutos aussi, autant que faire se peut . bien amicalement à toi. ps :je me rappelle avoir installer un ssd sur un pc relativement ancien sans ahci donc ,le ssd était à la moitié de ses perfs en lecture mais bien plus rapide qu'un disque dur et de plus silencieux. tiens un petit lien qui a le mérite d'etre neutre: http://www.phoronix.com/scan.php?page=article&item=intel_linux_ahci&num=2
  6. bonjour je dois installer prochainement le kit install artic cooling extreme 7970 sur une 7950. j'ai bien regardé la doc. ce qui me pose problémes c'est les 5 x Ruban isolant 5mm x 100mm je ne vois pas trop ou les coller. j'ai regardé quelques videos d'install ,c'est pas trés clair. si je pouvais avoir des images de la carte vga avec les emplacements précis des adhesifs. merci.
  7. bonjour oui tout à fait. j'ai un wiko slim. bonne journée a toi
  8. bonjour berquin443 navré pour toi un ssd fonctionne si le mode ahci n'est pas active,certes le ssd ne fonctionnera pas à la vitesse, max mais certainement plus vite qu'un dd d'autre part c'est la seule méthode que je connaisse qui booste un vieux pc sans en changer. d'autres réponses sur le forum confirmeront mes propos. amicalement. ps: http://www.overclocking-pc.fr/forums/showthread.php?40796-Cloner-un-HDD-SSD en version d'evaluation: http://www.acronis.fr/homecomputing/trueimage/#close
  9. bonjour je sais toujours pas la composition de ton matériel. sinon tu démontes ta carte graphique, je suppose que c'est une tour,tu la fais tester sur une autre tour. si tu as une autre carte graphique méme ancienne tu peux essayer avec. bonne journée
  10. bonjour dejà qu'elle sache ce qu'est un ssd veut dire qu'elle connait un peu l'informatique mais pas forcément on peut le dire aussi. elle dit lui expliquer dans les grandes lignes là encore ,elle semble connaitre ce qu'est une install mais pas forcément on peut le dire aussi. c'est vrai que le clonage est l'idéal pour une ré-install ,mais souvent c'est l'occasion aussi de repartir a zéro pour l'os avec un systéme plus réactif,moins envahie par divers indésirables avec une install sans clonage. mais il est excat que c'est plus lourd a gérer (pilotes,maj ect..) mais il faut brancher le ssd,modifier le bios ect..donc il faut un minimum mais il faut bien commencer un jour et le forum est fait pour cà il me semble. personne n'a dit que Laeti-Toinou.n'avait pas les compétences pour faire cette opération c'est à elle de juger et le forum est là. le tuto d'optimisation est trés bien expliqué il suffit de lire et de prendre le temps de lire.
  11. bonsoir sans vouloir faire de la pub j'ai pensé a ce site pour leur serieux ,leur sav et les réponses en cas de probleme sous 24 heures. http://www.ldlc.com/informatique/ordinateur-portable/pc-portable/c4265/+fp-l504h610.html je commande chez depuis pas mal d'années. bonne soirée
  12. bonsoir tu n'as pas un probléme avec ta carte graphique ? essaye avec une autre carte graphique ou mieux si tu peux avec le controleur intégré de ton proc et pense à désactiver la carte vga. bonne soirée. ps:donne des renseignements sur ton matériel
  13. bonsoir méme si le bios ne reconnait pas le ahci le ssd marchera quand méme,le plus important c'est que le trim soit activé. tu n'est pas obligé de cloner ,tu fais une réinstall de ton os et bien sur avant tu sauvegardes avant tes fichiers importants. tu as un tuto d'optimisation sur zebulon qui est trés bien fait. http://forum.zebulon.fr/optimisation-ssd-dans-windows-7-t184318.html cordialement
  14. christine33

    Bruit de fond sur HP

    bonsoir tu n'as pas un téléphone à proximité ? cherche un appareil récement installé, qui est mal isolé. cordialement.
  15. bonsoir ben, on peut envisager que ton écran est hs.
×
×
  • Créer...