Aller au contenu

Breezy

Membres
  • Compteur de contenus

    1 149
  • Inscription

  • Dernière visite

À propos de Breezy

  • Date de naissance 09/07/1985

Contact Methods

  • MSN
    Secret !
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Le Mans (72)

Autres informations

  • Mes langues
    English, Français, Español !

Visiteurs récents du profil

10 705 visualisations du profil

Breezy's Achievements

Full Patch Member

Full Patch Member (8/12)

1

Réputation sur la communauté

  1. Bonjour Pear, La personne avait heureusement fait une sauvegarde de données récentes. Tous les points de restauration ont été supprimés ou pas accessible à la date du Virus... Bref, la solution, la plus rapide a été la réinstallation complète car pas mal de logiciels ne fonctionnaient plus correctement non plus. Merci. ++
  2. Bonjour, Voici le rapport ZHPDiag après un PC Infecté par CryptoWall. http://www.cjoint.com/c/FCCmkzW4VWl Merci d'avance pour votre aide. ++
  3. Voici le rapport ZHPFix ZHPCleaner C'est beaucoup mieux ! Firefox est de nouveau propre ! Sais tu ce qui provoquait ça uniquement sur Firefox ? Encore merci Pear !!
  4. Bonjour Pear, Voici un nouveau rapport ZHPDiag. http://www.cjoint.com/c/EJthKCrNd5v ++
  5. Bonjour, Je suis désolé mais j'ai toujours les mêmes problèmes. Uniquement sur Firefox... sur Internet Explorer je n'ai aucune pub qui s'affiche. J'ai pourtant bien vérifié, je n'ai aucun module complémentaire d'activé sous Firefox, je l'ai même réinstallé, mais toujours la même chose... Que faire de plus ? ++
  6. Bonjour Pear, Voici les différents rapports : ZHPFix ZHPCleaner Malgré cela, toujours le même problème de pub intempestive. Au bout de quelques secondes, sur la page des pubs apparaissent sur la fenêtre, et dès que je clique sur un lien, un nouvel onglet s'ouvre avec de la pub.... Corriace.... ++
  7. Bonjour, Je me remet encore à vous pour un nouveau PC avec des pubs récalcitrantes sur les navigateurs. Malgré un nettoyage avec AdwCleaner, ZhpCleaner, etc... toujours le quelques pubs qui résistent. Voici mon rapport ZHPDiag. Merci pour votre aide !! ++
  8. Re, Merci pour le fichier, j'ai remis le fichier au bon endroit. Je n'ai plus le message d'erreur. J'ai été obligé de faire une réparation avec sfc /SCANNOW pour rétablir les paramètres réseaux. En tout cas, je n'ai plus de problème de popups ni de pubs sur les navigateurs. Merci encore Pear, toujours aussi efficace et rapide Bonne Continuation. @++
  9. Bonjour Pear, Voici les différents rapports : ZHPFix -> http://www.cjoint.com/c/EIejFXIYdlM ZHPCleaner -> http://www.cjoint.com/c/EIejH61wyeM SFTGC -> http://www.cjoint.com/c/EIejINHHZ2M Depuis j'ai un petit soucis lors du démarrage de l'ordi, j'ai un message d'erreur qui me dit "Cannot Load the DLL (DNSAPI.dll)". Du coup, je me retrouve avec une connectivité limité sur l'ordi. Merci @++
  10. Bonjour, Je fais appel à vos services car je n'arrive pas à me débarrasser des pubs qui reviennent sans cesse dans les navigateurs. Malgré le fait d'avoir fait un AdwCleaner, ZHPCleaner et Malwarebytes, cela revient à chaque fois. En faisant quelques recherches sur le net, je me suis aperçu que le PC est infecté par l'Hijacker DNS ! J'aurai donc besoin de votre aide pour analyse de mon rapport ZHPDiag -> http://www.cjoint.com/c/EIeg1QlhVET Merci @++
  11. Bonjour Pear, Merci encore une fois pour ton aide super efficace ! Effectivement l'ordi est propre, plus de soucis de ce côté là. Par contre, je n'avais toujours pas de connexion Internet car j'obtenais toujours de mauvaises adresses IP ! Ces infections doivent toucher les paramètres réseaux du PC et même après désinfection il ne fonctionne plus... Pour cela, (ça pourra peut être servir à d'autres), après désinfection, j'ai utilisé ce logiciel "Complete Internet Repair" qu'on peut télécharger ici : http://forum.malekal.com/complete-internet-repair-t46167.html et après redémarrage du PC, tout redevient dans l'ordre ! Une dernière chose, cela fait le deuxième PC en peu de temps infecté par PCTRunner, avez vous des infos sur l'origine de ce virus ? Merci encore pour tout! @++
  12. Bonsoir Pear, Voici les rapports demandés : ZHPFix : http://cjoint.com/?DJEtEIkIsrB CFTGC : http://cjoint.com/?DJEtFwilRIS Bonne soirée ! @++
  13. Bonjour à tous, Me revoilà parmi vous, pour un nouveau PC qui a les mêmes symptômes que le précédent de la semaine dernière (cf http://forum.zebulon.fr/resolu-infections-sur-pc-portable-pctrunner-etc-t209371.html) Par contre cet ordinateur, ne prend aucune adresse IP en automatique... il récupère systématiquement une adresse IP en 169..... et donc pas de connexion internet... Voici des premiers rapports pour dans un premier cas, éradiquer les infections sur ce PC. Dans l'ordre Rapport Adwcleaner : http://cjoint.com/?DJEsPTDJjmV Rapport MBAM : Analyse complète faite. J'ai tout placé en quarantaire. Du coup, CR vierge... Rapport ZHPDiag : http://cjoint.com/?DJEsSo7evIT Voilà dans l'attente de la suite de la procédure. Merci d'avance ! @++
  14. Salut Pear, Désolé de répondre si tard je me suis un peu absenté... Merci à toi en tout cas pour la désinfection et l'aide que tu m'as proposés ! Super rapide en plus ! J'ai solutionné le problème en utilisant ce logiciel après la désinfection que l'on peut trouver ici : http://forum.malekal.com/complete-internet-repair-t46167.html Merci beaucoup et à très vite.... ..... car je viens de récupérer un autre PC qui a exactement les mêmes symptômes ! (PCTRunner, etc...) J'ouvrirai de nouveau un sujet quand mes premiers scans seront terminés.
  15. Le rapport Wifi : http://cjoint.com/?DJxs6JGhPNa Toujours pas mieux ! Je penche pour un problème de DNS car quand je fais un ping de www.google.fr dans l'invite de commande, j'obtiens le résultat suivant : "la requête ping n'a pas pu trouver l'hôte www.google.fr" Par contre lorsque que je ping l'adresse IP de google, le résultat abouti ! Affaire à suivre... ++
×
×
  • Créer...